<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Analisi dei repertori – E-Learning straordinario A.A. 2019-2020 | Musica &amp; Musicologia</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://musicaemusicologia.wordpress.com/xmlrpc.php">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Musica &amp; Musicologia &raquo; Feed" href="https://musicaemusicologia.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musica &amp; Musicologia &raquo; Feed dei commenti" href="https://musicaemusicologia.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musica &amp; Musicologia &raquo; Analisi dei repertori – E-Learning straordinario A.A.&nbsp;2019-2020 Feed dei commenti" href="https://musicaemusicologia.wordpress.com/2020/03/09/analisi-dei-repertori-ii-e-learning-straordinario-a-a-2019-2020/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4-RC1-47425"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylVNtuwyAM/aERmi7Rtodp3wLBo6zcxKVR/n4mtGrWqlmlvCQY+5hjcwwdPRmcTWATNZl4naWykY5+cIZEozRMN1YzxPhCFzCunbwCXRBMRCq140w/F5tGdE3oJ6f9HWJBKoBmCQTxLqYbaw2m1REi/YHk2XAks3UXfomVGU0OQaInAH1rXpsd5VlpUajPcB5YmGhMk4btadIBzDNpZtSiCDa5nIgMSjzN5CZFYElZGf+Bf2etSVQJCAhVAOeu0r776PZ9/0HhhPGIyzYJN9p6zOasF5ZJGdDKwuaEVXhFKmeGQsVETwrGh0kHd25Z2+x3TUvmKai46mgqqfleN1CrrDTmXVK73V1TeBEZ7hvPUokweBIDjcqyaQ1Wx5pzHyBGgl+jsiGzJO8npG5Tn/l1Xi99eCp2blZt4iopJSTgeENGrzsqQLGPNIHxZdwf6XWRQIIjSAvl7ewfg3xrpsL6A1NkgktJMWphroHYUJJzFq6rDWKo7yaZqyzFIvMB28zsqgCKWGp5NB5YKAWc/2uo6AaFZ2GN7q/x6EIP3eJd/zKfbf/etbv2ret/fgFK1VfR?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://musicaemusicologia.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Metodologie dell&#8217;analisi I (e Fenomenologia dell&#8217;interpretazione) &#8211; E-Learning straordinario A.A.&nbsp;2019-2020' href='https://musicaemusicologia.wordpress.com/2020/03/09/metodologie-dellanalisi-e-fenomenologia-dellinterpretazione-i-e-learning-straordinario-a-a-2019-2020/' />
<link rel='next' title='Fondamenti di composizione – E-Learning straordinario A.A.&nbsp;2019-2020' href='https://musicaemusicologia.wordpress.com/2020/03/09/fondamenti-di-composizione-e-learning-straordinario-a-a-2019-2020/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://musicaemusicologia.wordpress.com/2020/03/09/analisi-dei-repertori-ii-e-learning-straordinario-a-a-2019-2020/" />
<link rel='shortlink' href='https://wp.me/p12gBM-3jh' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmusicaemusicologia.wordpress.com%2F2020%2F03%2F09%2Fanalisi-dei-repertori-ii-e-learning-straordinario-a-a-2019-2020%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmusicaemusicologia.wordpress.com%2F2020%2F03%2F09%2Fanalisi-dei-repertori-ii-e-learning-straordinario-a-a-2019-2020%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Analisi dei repertori – E-Learning straordinario A.A. 2019-2020" />
<meta property="og:url" content="https://musicaemusicologia.wordpress.com/2020/03/09/analisi-dei-repertori-ii-e-learning-straordinario-a-a-2019-2020/" />
<meta property="og:description" content="by Prof. Mario Musumeci (Musica&amp;Musicologia) INDICE PREMESSA GENERALE (per tutti gli studenti) PREMESSA SPECIFICA (per ciascuna disciplina) STUDIO TEORICO-PRATICO GENERALIZZATO (per tutti i 4 g…" />
<meta property="article:published_time" content="2020-03-09T12:17:27+00:00" />
<meta property="article:modified_time" content="2020-03-15T16:08:40+00:00" />
<meta property="og:site_name" content="Musica &amp; Musicologia" />
<meta property="og:image" content="https://musicaemusicologia.files.wordpress.com/2020/03/declaratoria-teoria-dellarmonia-e-analisi.jpg?w=640" />
<meta property="og:image:alt" content="Declaratoria Teoria dell&#039;armonia e analisi" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Analisi dei repertori – E-Learning straordinario A.A.&nbsp;2019-2020" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://musicaemusicologia.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://musicaemusicologia.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://musicaemusicologia.wordpress.com/osd.xml" title="Musica &#38; Musicologia" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Musica &amp; Musicologia" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Musicista non è chi solo suona ma chi anche pensa in musica" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://musicaemusicologia.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="by Prof. Mario Musumeci (Musica&amp;Musicologia) INDICE PREMESSA GENERALE (per tutti gli studenti) PREMESSA SPECIFICA (per ciascuna disciplina) STUDIO TEORICO-PRATICO GENERALIZZATO (per tutti i 4 gruppi monografici) PRASSI ANALITICA (per singole monografie) VERIFICA FINALE (pre-esame e provvisoria delle tesi disciplinari svolte) _____________________________________________________________ PREMESSA GENERALE _____________________________________________________________ Il testo seguente è il coordinato risultato di vari messaggi wathsapp,&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function( $ ) {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = $( '<a href="https://wordpress.com/advertising-program-optout" rel="nofollow" style="margin-left: 0.5em;">Do Not Sell My Personal Information</a>' );
				var creditLinks = $( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				creditLinks.after(dnsLink);
				return true;
			};
		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyten', amp: false, siteid: 8982, blogid: 15316838, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://musicaemusicologia.wordpress.com/2020/03/09/analisi-dei-repertori-ii-e-learning-straordinario-a-a-2019-2020/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-12727 single-format-standard customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://musicaemusicologia.wordpress.com/" title="Musica &amp; Musicologia" rel="home">Musica &amp; Musicologia</a>
					</span>
				</div>
				<div id="site-description">Musicista non è chi solo suona ma chi anche pensa in musica</div>

										<a class="home-link" href="https://musicaemusicologia.wordpress.com/" title="Musica &amp; Musicologia" rel="home">
							<img src="https://musicaemusicologia.files.wordpress.com/2010/09/cropped-clip_image0022.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Vai al contenuto">Vai al contenuto</a></div>
											</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://musicaemusicologia.wordpress.com/2020/03/09/metodologie-dellanalisi-e-fenomenologia-dellinterpretazione-i-e-learning-straordinario-a-a-2019-2020/" rel="prev"><span class="meta-nav">&larr;</span> Metodologie dell&#8217;analisi I (e Fenomenologia dell&#8217;interpretazione) &#8211; E-Learning straordinario A.A.&nbsp;2019-2020</a></div>
					<div class="nav-next"><a href="https://musicaemusicologia.wordpress.com/2020/03/09/fondamenti-di-composizione-e-learning-straordinario-a-a-2019-2020/" rel="next">Fondamenti di composizione – E-Learning straordinario A.A.&nbsp;2019-2020 <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-12727" class="post-12727 post type-post status-publish format-standard hentry category-e-learning category-forum category-istituzioni-accademiche category-lettere-aldal-sito">
											<h2 class="entry-title"><a href="https://musicaemusicologia.wordpress.com/2020/03/09/analisi-dei-repertori-ii-e-learning-straordinario-a-a-2019-2020/" rel="bookmark">Analisi dei repertori – E-Learning straordinario A.A.&nbsp;2019-2020</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Pubblicato il</span> <a href="https://musicaemusicologia.wordpress.com/2020/03/09/analisi-dei-repertori-ii-e-learning-straordinario-a-a-2019-2020/" title="12:17" rel="bookmark"><span class="entry-date">9 marzo 2020</span></a>						<span class="by-author"><span class="sep">di</span> <span class="author vcard"><a class="url fn n" href="https://musicaemusicologia.wordpress.com/author/musicaemusicologia/" title="Leggi tutti gli articoli di musicaemusicologia" rel="author">musicaemusicologia</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p style="text-align:right;">by Prof. Mario Musumeci</p>
<p style="text-align:right;">(<em>Musica&amp;Musicologia</em>)</p>
<h2>INDICE</h2>
<p>PREMESSA GENERALE (per tutti gli studenti)</p>
<p>PREMESSA SPECIFICA (per ciascuna disciplina)</p>
<p>STUDIO TEORICO-PRATICO GENERALIZZATO (per tutti i 4 gruppi monografici)</p>
<p>PRASSI ANALITICA (per singole monografie)</p>
<p>VERIFICA FINALE (pre-esame e provvisoria delle tesi disciplinari svolte)</p>
<p style="text-align:center;">_____________________________________________________________</p>
<h2 style="text-align:center;">PREMESSA GENERALE</h2>
<p style="text-align:center;">_____________________________________________________________</p>
<p style="text-align:justify;">Il testo seguente è il coordinato risultato di vari messaggi wathsapp, che sono risultati utili a raccogliere le adesioni di massima della gran parte di tutti gli studenti dei miei cinque corsi di triennio e biennio accademici, attivati nel corrente A.A. 2019-2020.</p>
<p style="text-align:justify;">&#8220;Cari studenti, com&#8217;era possibile immaginarsi, siamo in piena emergenza e innanzitutto dobbiamo attenerci alle regole che le autorità preposte, sanitarie e di governo dell&#8217;ordine pubblico, ci consigliano ma anche ci impongono di osservare nel rispetto della pubblica e dunque nostra stessa incolumità. Non so quando ci rivedremo ma è cosa certa che io non vi abbandonerò. <em>Anzi ho già cominciato a completare e potenziare, nel vostro interesse,</em> <em>le mie attività di E-learning &#8211; che adesso da supporto per la normale attività didattica diventano sostitutive della stessa</em><strong>.</strong> Come procederò e come procederemo assieme?</p>
<p style="text-align:justify;">Premetto un chiarimento: il mio monte-orario, impiantato in pieno accordo con il prof. Bruno Cinquegrani di <em>Esercitazioni orchestrali</em>, proprio ad evitarvi sovrapposizioni tra le nostre rispettive lezioni, mi consente ancora recuperi di lezione e certamente li farò: se possibile anche incorrendo nelle suddette sovrapposizioni oppure utilizzando anche i periodi normalmente riservati agli esami di luglio e settembre oppure ancora ad ottobre (e li farò, ripeto, a prescindere che io sia o meno tenuto a farlo &#8230;). Al momento, per mio carattere lungimirante, mi sto solo attrezzando al possibile prolungarsi della situazione.</p>
<p style="text-align:justify;">Nell&#8217;attesa di eventuali disposizioni specifiche <em>noi abbiamo già i nostri punti di forza:</em></p>
<ol style="text-align:justify;">
<li><em>una compiuta bibliografia per ciascuno dei miei attuali cinque corsi, che provvederò ad illustrarvi passo passo, soprattutto contando sulla vostra interazione;</em></li>
<li><em>un supporto per ciascuna disciplina e per tutte le lezioni previste, organizzate in moduli (normalmente da tre a quattro) e in slide e in connesse istruzioni progressive di studio teorico ed applicato; che sto provvedendo ad integrare soprattutto per le materie nuove o comunque a carattere prevalentemente monografico come </em>Metodologie<em> II e </em>Analisi dei repertori (<em>ripartita in quattro sottogruppi monografici</em>)<em>.</em></li>
<li><em>una disponibilità del docente che da sempre va ben oltre le ore di insegnamento curricolare. Supportata peraltro da questo sito on line </em><a href="http://www.musicaemusicologia.org/">www.musicaemusicologia.org</a><em> appositamente dedicato oramai da un decennio, dalla più rapida comunicazione  collettiva e individuale via wathsapp, dalla più ragionata comunicazione a distanza, via apposito commento sul Post dedicato nel sito </em><a href="http://www.musicaemusicologia.org/">www.musicaemusicologia.org</a><em> e, nel solo caso di invio di vostri personali allegati di lavoro, anche  via apposita email: </em><a href="mailto:mariomusicum@tiscali.it">mariomusicum@tiscali.it </a><em> . </em></li>
</ol>
<p style="text-align:justify;">Ultime precisazioni. Mentre nelle normali attività di frequenza il mio controllo didattico è connesso solo ad un registro di presenze, ma poi è con l&#8217;inevitabile definitivo rendiconto degli esami che si verifica effettivamente qualità e risultati dello studio svolto, adesso la nostra distanza potrebbe solo incentivare distacco, disimpegno e de-responsabilizzazione. La conseguenza: la perdita di un anno di studio! Ora non voglio farvi lezioni di educazione civica, però una cosa è certa: ci aspettano momenti perfino gravi di solitudine personale, tutt&#8217;al più all&#8217;interno delle nostre famiglie, e allora perché non sfruttarle per stare assieme in un altro modo che sia utile e proficuo per tutti? E, d&#8217;altra parte, anche per rispetto di quelle categorie di lavoratori che nell&#8217;interesse pubblico non stanno smettendo né potranno smettere il loro ancora più coinvolto impegno, quali i medici ospedalieri e le forze di pubblica sicurezza, non vi sembra il caso di mostrare anche il vostro/nostro impegno (forse più privilegiato) di docenti e studenti?</p>
<p style="text-align:justify;">Come procedere? Al momento sfrutto i mezzi che possiedo, però lascerò perdere come pure suggeritomi &#8211; i video in cui da docente parlerei da solo: è una finzione di lezione frontale che non regge e a mio avviso è molto più proficua la lettura ragionata di un testo, fatta in dinamica di gruppo attraverso l&#8217;ausilio del commento di ciascuno sull&#8217;argomento in discussione e in interlocuzione al gruppo di lavoro e non solo a me medesimo, che pure farò da animatore. Altra cosa sarebbe una lezione compartecipata dove si mescolano assieme parola, mimica gestuale, suono e musica, corpo in movimento e danza, recitazione espressiva e cangiante interpretazione musicale, etc. &#8230; Ma solo dal vivo la cosa funziona. Se il Conservatorio, come ad esempio l&#8217;università catanese, metterà a disposizione la tecnologia della lezione in rete coinvolgente per tutti sarebbe meglio. In assenza io stesso vedrò di aggiornare al proposito la mia strumentazione, in un ambiente che simula al meglio la classe con tutte le sue presenze. Purtroppo al momento per noi questo a me sembra utopia. Vedremo, ma nel frattempo facendo &#8230;</p>
<p style="text-align:justify;">In definitiva io mi appresto a iniziare e lo faccio anche in compartecipazione di uno solo di voi. Ma da subito, per attribuirgli sostanza didattica (che richiede ben altro tempo di mia applicazione), prima di farlo ho preteso una generalizzata vostra adesione informale e che appresso sia sostenuta in itinere da ciascuno di voi. Me l&#8217;avete data e quindi io sto partendo. Per il resto dovrò certamente attendere di necessità i vostri coerenti e costanti impegno ed applicazione, il mio non mancherà ma sarà proficuo solo se mi verrà consentito da voi stessi: sia come singoli studenti attivamente presenti (seppure a distanza); sia per ciascuna classe come conseguente team di lavoro, attivo e motivato. Pertanto sarà sulla qualità e quantità della vostra adesione che via via calibrerò, anche senza risparmiarmi, il mio attivismo. Buon lavoro a tutti i volenterosi!&#8221;</p>
<p style="text-align:center;">*******</p>
<p style="text-align:justify;">Solo una piccola parentesi di educazione civica, necessaria in questa emergenza. In questi giorni, uscito di casa, cosa che stiamo facendo solo per necessità e con tutte le cautele possibili, ho notato qui e là, ma facendomela io sempre alla larga, assembramenti di giovani che si comportavano come se tutto fosse normale, come se la chiusura delle scuole fosse un periodo di vacanze da vivere spensieratamente in compagnia degli amici. Alla TV ho visto che accadeva altrettanto anche in città dove il virus già sta mietendo vittime e qualche furbo ragazzotto dichiarava candidamente che tanto il virus aggrediva solo gli anziani e altre stupidaggini del genere. Ragazzi non imitate questi comportamenti da idioti incoscienti! Al contrario fatevi portavoce in maniera decisa dei comportamenti più responsabili, ricordando che invece con quelli a rischio mettete a repentaglio innanzitutto la salute dei vostri cari e delle persone più a voi vicine e non certo solo la vostra. Piuttosto imparate a gestire nel modo più normale, perfino con leggerezza e allegria, i comportamenti virtuosi. Guai a sottovalutarli e a scoprirne l&#8217;importanza quando oramai è troppo tardi! Appresso lo stesso concetto lo faccio esprimere meglio a chi ha più competenza:</p>
<p style="text-align:center;"><a href="https://video.corriere.it/cronaca/coronavirus-appello-rianimatrice-state-casa/d95e652e-5fca-11ea-96d2-d1c7db9c0ec3" rel="nofollow">https://video.corriere.it/cronaca/coronavirus-appello-rianimatrice-state-casa/d95e652e-5fca-11ea-96d2-d1c7db9c0ec3</a></p>
<p style="text-align:justify;">Di seguito il Decreto della Presidenza del Consiglio dei Ministri, che detta le norme utili al momento e soprattutto vincolanti da osservare per tutti i cittadini, prevedendo in alcuni casi per garantire la pubblica sicurezza anche forme di coazione e individuando anche reati penali per i più gravi comportamenti a rischio proibiti:</p>
<p style="text-align:center;"><a title="DPCM_20200308" href="https://musicaemusicologia.files.wordpress.com/2020/03/dpcm_20200308.pdf">DPCM_20200308</a></p>
<p style="text-align:center;">_____________________________________________________________</p>
<h2 style="text-align:center;">PREMESSA SPECIFICA</h2>
<p style="text-align:center;">_____________________________________________________________</p>
<p style="text-align:justify;">Capita nelle più differenti occasioni, e purtroppo ancora frequentemente, che non si dimostrino idee chiare sulla funzione didattica e sulle finalità formative degli insegnamenti pertinenti al settore artistico-disciplinare <em>Teoria dell’armonia e analisi</em>; per di più ancora confuso con la vecchia e oramai superata denominazione della disciplina di provenienza: “Armonia”. Utile allora riportare qui di seguito i contenuti della specifica declaratoria di questo settore – tra i più innovati nell&#8217;ambito della Riforma degli studi conservatoriali appunto perché tra i più sorretti a suo tempo nelle procedure di una compiuta sperimentazione didattica svolta all’interno del vecchio e oramai superato (nell&#8217;impianto contenutistico, ma non sempre nella sua coerente applicazione) ordinamento degli studi:</p>
<p><img data-attachment-id="12796" data-permalink="https://musicaemusicologia.wordpress.com/2020/03/09/metodologie-dellanalisi-e-fenomenologia-dellinterpretazione-ii-e-learning-straordinario-a-a-2019-2020/declaratoria-teoria-dellarmonia-e-analisi/" data-orig-file="https://musicaemusicologia.files.wordpress.com/2020/03/declaratoria-teoria-dellarmonia-e-analisi.jpg" data-orig-size="936,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Declaratoria Teoria dell&#8217;armonia e analisi" data-image-description="" data-medium-file="https://musicaemusicologia.files.wordpress.com/2020/03/declaratoria-teoria-dellarmonia-e-analisi.jpg?w=300" data-large-file="https://musicaemusicologia.files.wordpress.com/2020/03/declaratoria-teoria-dellarmonia-e-analisi.jpg?w=640" class="alignnone size-full wp-image-12796" src="https://musicaemusicologia.files.wordpress.com/2020/03/declaratoria-teoria-dellarmonia-e-analisi.jpg?w=640" alt="Declaratoria Teoria dell'armonia e analisi" srcset="https://musicaemusicologia.files.wordpress.com/2020/03/declaratoria-teoria-dellarmonia-e-analisi.jpg?w=640 640w, https://musicaemusicologia.files.wordpress.com/2020/03/declaratoria-teoria-dellarmonia-e-analisi.jpg?w=150 150w, https://musicaemusicologia.files.wordpress.com/2020/03/declaratoria-teoria-dellarmonia-e-analisi.jpg?w=300 300w, https://musicaemusicologia.files.wordpress.com/2020/03/declaratoria-teoria-dellarmonia-e-analisi.jpg?w=768 768w, https://musicaemusicologia.files.wordpress.com/2020/03/declaratoria-teoria-dellarmonia-e-analisi.jpg 936w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p style="text-align:justify;">“<em><strong>Il settore concerne lo studio dei fondamenti del linguaggio musicale per mezzo dell’analisi e dell’esercizio compositivo. Inoltre mira a sviluppare gli strumenti analitici e conoscitivi per comprendere le strutture musicali, le forme compositive e la loro evoluzione storica con riferimento alle diverse metodologie analitiche</strong></em>.”</p>
<p style="text-align:justify;">(Va pure bene considerato che proprio nel conservatorio messinese abbiamo avviato tra i primissimi in Italia e poi mantenuto la più longeva prassi sperimentale di questo settore di studi a partire dalla fine degli anni ottanta del trascorso secolo e che a tale privilegio va inteso certo come connesso il fatto che il vostro docente mantenga ad oggi e fin dal loro avvio la titolarità di tutti gli insegnamenti di triennio e di biennio che sono riportati tra i campi disciplinari sopra elencati. Dunque, di necessità presupponendo una continuità verticale tra i tre insegnamenti di triennio e i due di biennio, suddivisi tra studenti interpreti e studenti compositori. Ciononostante il vostro insegnante si è sempre preoccupato di attribuire una fisionomia autonoma a ciascun insegnamento, con appositi testi dedicati in bibliografia, nella considerazione di potere avere  tra i propri allievi dei corsi più avanzati anche degli studenti provenienti da altre classi di triennio; dove avrebbero dovuto sviluppare con altri docenti in graduale crescita gli appositi “strumenti analitici e conoscitivi” nella maniera più aggiornata possibile).</p>
<p style="text-align:justify;">Dunque l’insegnamento monografico di terza ed ultima annualità di triennio di <em>Analisi dei repertori</em> costituisce un coronamento delle precedenti due annualità, che permette lo studio monografico approfondito di opere importanti del repertorio di ciascun studente. Quest&#8217;anno accademico i gruppi monografici sono quattro:</p>
<ol>
<li style="text-align:justify;">GRUPPO A: tre cantanti, impegnati nello studio per ciascuno di quattro/cinque <em>Arie</em> di differente epoca;</li>
<li style="text-align:justify;">GRUPPO B: otto tra violinisti, chitarristi e arpisti, flautisti, impegnati ciascuno in una <em>Suite/Sonata/Partita</em> bachiana;</li>
<li style="text-align:justify;">GRUPPO C: due pianisti e un pianista-compositore, impegnati nelle quattro <em>Ballate</em> di Chopin;</li>
<li style="text-align:justify;">GRUPPO D: tre sassofonisti, impegnati su importanti opere del loro repertorio: il <em>Concerto</em> per sax e archi di Glazunov, il <em>Concertino</em> per sax e orchestra di Ibert, La <em>Sonata</em> per sax e pianoforte di Desenclos.</li>
</ol>
<p style="text-align:justify;">Lo studio procederà sia tenendo conto dell&#8217;avanzamento delle <em><strong>cognizioni teorico-analitiche promosse in lezione dal docente</strong></em>, sia con riferimento sempre più crescente ed importante al <strong><em>lavoro di tesi disciplinare</em> portato avanti da ciascun interessato</strong> &#8211; e inviato al docente in file word con data progressiva di aggiornamento via e-mail.</p>
<p style="text-align:center;">_____________________________________________________________</p>
<h2 style="text-align:center;">STUDIO TEORICO-PRATICO GENERALIZZATO</h2>
<p style="text-align:center;">_____________________________________________________________</p>
<p style="text-align:justify;">Ciascuno degli interessati indirizzerà il proprio impegno seguendo le varie indicazioni già date in sede di lezione per il proprio lavoro monografico del terzo anno di corso. Di seguito la ripartizione degli impegni di studio, assieme ad ulteriori materiali utili.</p>
<p style="text-align:justify;">I materiali di sussidio sono stati e continueranno a fornirsi in sede di lezione su apposita pendrive di ciascun studente. Tutti gli studenti, oltre ad utilizzare i file degli spartiti in PDF per la redazione degli esempi musicali su Paint, sono tenuti a procurare altre revisioni ed anche esecuzioni di pregio dell’opera di loro specifico interesse.  Altro materiale sarà via via consegnato in sede di lavoro.</p>
<p style="text-align:justify;"><i>E’ vincolante per ciascun studente l’impegno della registrazione delle lezioni, data la densità dei contenuti. Pertanto non sarà ammesso alla lezione lo studente privo della seguente necessaria dotazione</i><b>:</b></p>
<ol style="text-align:justify;">
<li>spartiti dell’opera in studio;</li>
<li>registratore ben funzionante;</li>
<li>quadernoni pentagrammati e a righe per gli appunti e gli specifici chiarimenti scritti dal docente;</li>
<li>cancelleria varia (penne, matite, gomme, temperamatite);</li>
<li>una pendrive di minimo 4 Gb per lo scambio dei materiali di studio digitali (file-audio, file-immagine per gli esempi musicali, file di testo per l’elaborazione della tesi individuale etc.);</li>
<li>trattato recente del docente, <em>L’evoluzione retorica del pensiero musicale. Lettura e significato nella musica occidentale</em>, SLBF Editore, Messina 2016</li>
<li>trattato già studiato negli anni precedenti di corso,  <i>Le strutture espressive del pensiero</i> <em>musicale</em>, Lippolis Editore, Messina 2008.</li>
</ol>
<p style="text-align:justify;">Si riprende di seguito, con ulteriori precisazioni, quanto già predisposto nella lezione precedente come impianto di massima del lavoro di ciascuno. E si prevede però fin d’ora una <em>Mappa delle operazioni tecnico-pratiche</em> da svolgere poco a poco in quanto supporto minimo ma essenziale ad una visione analitico-sintetica dell’opera musicale in studio. Questa verrà esemplificata durante la prossima lezione su uno di brani in studio.</p>
<p style="text-align:justify;">MAPPA DELLE OPERAZIONI TECNICO-PRATICHE DI SUPPORTO ANALITICO-SINTETICO</p>
<ol style="text-align:justify;">
<li><em>Visione generale (base minima da produrre singolarmente sullo spartito e da rendere consequenziale con appositi collegamenti, magari non solo elencativi)</em></li>
<li><em>Tabella della composizione che precisi le interne sezioni macro-formali</em></li>
<li><em>Tabella oppure riduzione sintetica della forma armonico-tonale del brano</em></li>
<li><em>Un numero sufficiente di esempi musicali con annotazioni e/o legenda sulla segmentazione dell’impianto tematico-processuale e sulle sue interne qualificazioni costruttive ed espressive</em></li>
<li><em>Un numero sufficiente di esempi musicali con annotazioni e/o legenda sulla segmentazione dell’impianto derivativo e/o sviluppativo</em></li>
<li><em>Qualificazione del genere o dei generi musicali implicati, introduttiva o di commento</em></li>
<li><em>Schematizzazione sonoriale  della composizione che precisi le più risaltanti particolarità tecnico-costruttive e/o le componenti testurali</em></li>
<li><em>Schematizzazione (o tabella) retorico-formale riferita all’analisi dei significati dell’intera opera e/o di sue particolarità profonde, generative della processualità tematica e/o della sua consistenza narrativa</em></li>
<li><em>Visione sintetica più approfondita, da impiantare rigorosamente come integrativa e consequenziale ai punti precedenti</em></li>
<li><em>Considerazioni strettamente consequenziali circa performance esecutive ascoltate o come ipotesi di motivata personalizzazione</em></li>
</ol>
<p style="text-align:center;">*****</p>
<p style="text-align:justify;">Ciascun impegno di lavoro individuale sarà definito al modo di un <em>Progetto di gruppo-laboratorio </em>titolato al momento con le opere musicali in studio, impiantate dal docente in sede di lezione secondo una visione quanto più possibilmente unitaria; un progetto da portare a termine secondo un indirizzo che si chiarirà, man mano che lo studio dell’opera in questione avanzerà in profondità di contenuti e di motivazioni. In particolare si è già abbondantemente precisato perchè e secondo quale metodologia unitaria l’intero lavoro di quest’anno è stato impiantato con preciso riferimento alla composizione barocca e in particolare ad opere importanti  di Johann Sebastian Bach, variamente (anche in trascrizione) presenti nei repertori di ciascuna delle specialità strumentali. Di seguito una prima ripartizione degli impegni di studio, assieme ai primi materiali utili – pubblicati a poco a poco entro la settimana. <em>Nel caso di elementi vuoti da completare, attendo i vostri riscontri per completare questo post, in base alle indicazioni e ai materiali che mi perverranno a vostro singolo ed esclusivo impegno.</em></p>
<p style="text-align:justify;">La consegna iniziale resta ancora una prima lettura generale sulla vita e soprattutto sulla specifica opera dell’autore scelto e un primo ascolto orientativo sulla partitura dell’opera, magari procedendo a generali segmentazioni formali dei temi di ciascun movimento, come svolto in classe … <strong>Ogni studente curerà autonomamente una visita in biblioteca per consultare testi sulla vita, sulla collocazione storica e sullo stile dell’autore e sull’opera specifica scelta . E s</strong><strong>ulla base di quanto svolto in lezione comincerà a predisporre in forma di tabelle, quanto meno in modo sommario, gli schemi formali generali e orientativi di ciascuna opera in studio.</strong></p>
<p style="text-align:center;">_____________________________________________________________</p>
<h2 style="text-align:center;">PRASSI ANALITICA</h2>
<p style="text-align:justify;">Per ciascuna composizione in studio è utilizzabile lo spazio seguente al fine di inserire osservazioni utili a cura del docente oppure di rispondere a quesiti posti in generale o nello specifico con commenti a questo Post straordinario di E-Learning oppure ancora di avviare Forum di carattere tanto generale quanto particolare se richiesti dagli studenti coinvolti nello stesso gruppo, possibilmente da tutti o quanto meno dalla maggioranza.</p>
<h3 style="text-align:center;"><span style="text-decoration:underline;">A &#8211; QUESITI E FORUM PER TUTTI I GRUPPI</span></h3>
<p style="text-align:justify;">Per il lavoro da svolgere in generale e comune a tutti gli studenti del corso è utilizzabile lo spazio seguente al fine di inserirvi:</p>
<ol>
<li style="text-align:justify;">osservazioni utili a cura del docente,</li>
<li style="text-align:justify;">interventi utili per tutti di ciascun studente, svolti esclusivamente tramite commenti a questo Post straordinario di E-Learning,</li>
<li>risposte a quesiti di interesse comune,</li>
<li style="text-align:justify;">discussioni di interesse comune tra i partecipanti, al modo di Forum di carattere tanto generale quanto particolare, specialmente se richiesti da più studenti e interessanti se non tutti quanto meno la maggioranza dei partecipanti. Se l&#8217;interesse si rivela limitato solo ai partecipanti di uno dei quattro Progetti (<em>Arie d&#8217;amore</em>, <em>Sonatismo bachiano</em>, <em>Ballate chopiniane</em>, <em>Sonatismo sassofonistico</em>) il Forum verrà svolto nella sezione successiva, nello spazio dedicato al progetto stesso.</li>
</ol>
<p style="text-align:justify;">Gli argomenti su cui intervenire andranno riferiti e ordinati (per la consultazione) nelle unità didattiche organizzate in quattro moduli, di cui si compone la mia normale programmazione curricolare di questa disciplina. In sostanza le mie osservazioni, i vostri interventi in forma di commenti al Post, le mie e/o le vostre stesse risposte, le nostre discussioni e gli eventuali forum che potranno sortire da interessi comuni posti in discussione da ciascuno di voi saranno inseriti in uno dei sub-Post di seguito ordinati. Ciascuno dei sub-Post verrà via via riorganizzato in corrispondenza a questi nuovi inserimenti, al modo di un ipertesto di più facile studio e di più diretta consultazione.</p>
<p style="text-align:center;">DISCIPLINA “Analisi” (<strong><em>Analisi del repertorio musicale</em></strong>) = III annualità Triennio</p>
<p style="text-align:center;">I Modulo</p>
<p style="text-align:center;">(<em>Impianto generale delle monografie</em>):</p>
<p style="text-align:center;"><a href="https://musicaemusicologia.wordpress.com/2019/03/13/lopera-genere-e-poetica-bibliografia-generale/" rel="bookmark">L’opera: genere e poetica (bibliografia generale)</a></p>
<p style="text-align:center;"><a href="https://musicaemusicologia.wordpress.com/2019/03/13/lopera-come-architettura-formale-generale/" rel="bookmark">L’opera come architettura formale generale</a></p>
<p style="text-align:center;"><a href="https://musicaemusicologia.wordpress.com/2019/03/13/limpianto-motivico-tematico-e-le-sue-segmentazioni/" rel="bookmark">L’impianto motivico-tematico e le sue segmentazioni</a></p>
<p style="text-align:center;"><a href="https://musicaemusicologia.wordpress.com/2019/03/13/lo-stile-fraseologico-tematico-e-le-sue-ripartizioni/" rel="bookmark">Lo stile fraseologico-tematico e le sue ripartizioni</a></p>
<p style="text-align:center;"><a href="https://musicaemusicologia.wordpress.com/2019/03/13/lintegrazione-coerente-dei-fattori-tematico-formali/" rel="bookmark">L’integrazione coerente dei fattori tematico-formali</a></p>
<p style="text-align:center;">II Modulo</p>
<p style="text-align:center;">(<em>Inner Form</em>/Forma architettonica<em> e Tonal Form/</em>Forma tonale):</p>
<p style="text-align:center;"><a href="https://musicaemusicologia.wordpress.com/2019/03/13/inquadramento-tonale-generale-dellopera/" rel="bookmark">Inquadramento tonale generale dell’opera</a></p>
<p style="text-align:center;"><a href="https://musicaemusicologia.wordpress.com/2019/03/13/particolarita-armoniche-e-risalto-nellinsieme/" rel="bookmark">Particolarità armoniche e risalto nell’insieme</a></p>
<p style="text-align:center;"><a href="https://musicaemusicologia.wordpress.com/2019/03/13/lintegrazione-coerente-dei-fattori-tematico-formali-2/" rel="bookmark">L’integrazione coerente dei fattori tematico-formali</a></p>
<p style="text-align:center;"><a href="https://musicaemusicologia.wordpress.com/2019/03/13/forma-tonale-e-narrazione/" rel="bookmark">Forma tonale e narrazione</a></p>
<p style="text-align:center;"><a href="https://musicaemusicologia.wordpress.com/2019/03/13/narrazione-e-stile-epocale-barocco-galante-classico-romantico-e-tardo-romantico-modernistico/" rel="bookmark">Narrazione e stile epocale (barocco galante, classico, romantico e tardo-romantico, modernistico)</a></p>
<p style="text-align:center;">III Modulo</p>
<p style="text-align:center;">(<em>Prime fasi di impianto dell’elaborato di ricerca, o “tesina”</em>):</p>
<p style="text-align:center;"><a href="https://musicaemusicologia.wordpress.com/2019/03/13/elaborazione-programmatica-delle-tesi-disciplinari/" rel="bookmark">Elaborazione programmatica delle tesi disciplinari</a></p>
<p style="text-align:center;"><a href="https://musicaemusicologia.wordpress.com/2019/03/13/stile-epocale-di-riferimento-e-specificita-dellopera/" rel="bookmark">Stile epocale di riferimento e specificità dell’opera</a></p>
<p style="text-align:center;"><a href="https://musicaemusicologia.wordpress.com/2019/03/13/forma-tonale-architettura-tematica-e-narrazione-approfondimenti/" rel="bookmark">Forma tonale, architettura tematica e narrazione (approfondimenti)</a></p>
<p style="text-align:center;"><a href="https://musicaemusicologia.wordpress.com/2019/03/13/osservazioni-sul-lavoro-svolto-esempi-musicali-e-legende/" rel="bookmark">Osservazioni sul lavoro svolto: esempi musicali e legende</a></p>
<p style="text-align:center;"><a href="https://musicaemusicologia.wordpress.com/2019/03/13/approfondimenti-sul-lavoro-svolto-impostazione-definitiva-e-sostegni-individuali/" rel="bookmark">Approfondimenti sul lavoro svolto: impostazione definitiva e sostegni individuali</a></p>
<p style="text-align:center;">IV Modulo</p>
<p style="text-align:center;">(<em>Specificità anche comparativa delle opere studiate ed elaborazione delle tesi disciplinari</em>):</p>
<p style="text-align:center;"><a href="https://musicaemusicologia.wordpress.com/2019/03/13/riepiloghi-e-approfondimenti-pro-tesi-desame/" rel="bookmark">Riepiloghi e approfondimenti pro tesi d’esame</a></p>
<p style="text-align:center;"><a href="https://musicaemusicologia.wordpress.com/2019/03/13/modelli-esemplari/" rel="bookmark">Modelli esemplari</a></p>
<p style="text-align:center;">Tutte le lezioni procedono per spunti monografici del docente in costante approfondimento sia ai fini della predisposizione dei materiali per ciascuna tesina disciplinare sia per la contestuale preparazione di tesi di laurea di almeno uno degli studenti coinvolti</p>
<h4 style="text-align:center;">*************************************</h4>
<h3 style="text-align:center;"><span style="text-decoration:underline;">B &#8211; PROGETTI MONOGRAFICI SPECIFICI</span></h3>
<p style="text-align:justify;">Per ciascuna composizione in studio è utilizzabile lo spazio seguente</p>
<ol style="text-align:justify;">
<li style="text-align:justify;">al fine di inserire osservazioni utili a cura del docente</li>
<li style="text-align:justify;">oppure di rispondere a quesiti posti da ciascun studente nello specifico studio di quel brano, tramite commenti inviati nei riquadri posti a chiusura di questo nostro <em>Post straordinario di E-Learning</em> ,</li>
<li style="text-align:justify;">oppure per Forum dedicati ad argomenti di interesse solo del singolo gruppo.</li>
</ol>
<p style="text-align:justify;">Le tesi disciplinari non verranno qui pubblicate per ovvi motivi di copyright, ma se utile per l&#8217;interessato o per tutti o parte dei suoi colleghi potranno pubblicarsene degli stralci.</p>
<p style="text-align:justify;">Di seguito i quattro Progetti, adesso utilizzati come contenitori di quanto sopra previsto.</p>
<h2 style="text-align:center;">Progetto A</h2>
<h2 style="text-align:center;">Arie d’amore a confronto dal repertorio lirico o da camera più ampio</h2>
<h4 style="text-align:center;">(4 o 5 a testa per ogni studente, di differente epoca in maniera da esaurire barocco, classicismo, romanticismo, modernismo)</h4>
<p>Clara:</p>
<p>M. A. Cesti, “<em>Intorno all’idol mio</em>”, da &#8220;Orontea&#8221; (1656) <a title="Intorno all'idol mio- (Marco Antonio Cesti)" href="https://musicaemusicologia.files.wordpress.com/2020/03/intorno-allidol-mio-marco-antonio-cesti.pdf">Intorno all&#8217;idol mio- (Marco Antonio Cesti)</a></p>
<p>G. Pergolesi, “<em>Se tu m’ami, se sospiri</em>”, da &#8220;La serva padrona&#8221; (1733) <a title="A Serpina - La Serva Padrona (Pergolesi)" href="https://musicaemusicologia.files.wordpress.com/2020/03/a-serpina-la-serva-padrona-pergolesi.pdf">A Serpina &#8211; La Serva Padrona (Pergolesi)</a></p>
<p>P. Mascagni, “<em>Son pochi fior</em>”, da &#8220;L&#8217;amico Fritz&#8221; (1891) <a title="Son pochi fiori - Amico Fritz (Mascagni)" href="https://musicaemusicologia.files.wordpress.com/2020/03/son-pochi-fiori-amico-fritz-mascagni.pdf">Son pochi fiori &#8211; Amico Fritz (Mascagni)</a></p>
<p>G. Puccini, “<em>Tu che di gel sei cinta</em>” da &#8220;Turandot&#8221;  (1924) <a title="Tu che di gel -Turandot (Puccini)" href="https://musicaemusicologia.files.wordpress.com/2020/03/tu-che-di-gel-turandot-puccini.pdf">Tu che di gel -Turandot (Puccini)</a></p>
<p>P. Ferri (?), “<em>Ninna nanna strapaesana</em>” (?) <a title="Ninna nanna strapaesana - (Pietro Ferri)" href="https://musicaemusicologia.files.wordpress.com/2020/03/ninna-nanna-strapaesana-pietro-ferri.pdf">Ninna nanna strapaesana &#8211; (Pietro Ferri)</a></p>
<p>J. Strimer (?), “<em>Solfeggio</em> n. 119” (?) <a title="Vocalise-Etude n. 119 (Joseph Strimer)" href="https://musicaemusicologia.files.wordpress.com/2020/03/vocalise-etude-n.-119-joseph-strimer.pdf">Vocalise-Etude n. 119 (Joseph Strimer)</a></p>
<h4 style="text-align:center;">____________________________________</h4>
<p>Claudia:</p>
<p>G. Carissimi (1605-1674), “<em>Vittoria, vittoria mio core</em>” (?) <a title="Vittoria mio core! (Carissimi)" href="https://musicaemusicologia.files.wordpress.com/2020/03/vittoria-mio-core-carissimi.pdf">Vittoria mio core! (Carissimi)</a></p>
<p>N. Piccinni, “<em>Son tenera di pasta</em>”, da &#8220;La cecchina&#8221; (1760) <a title="Son tenera di pasta (Piccinni)" href="https://musicaemusicologia.files.wordpress.com/2020/03/son-tenera-di-pasta-piccinni.pdf">Son tenera di pasta (Piccinni)</a></p>
<p>G. Rossini, “<em>Sento talor nell’anima</em>”, da &#8220;La scala di seta&#8221; (1812) <a title="Sento talor - La scala di seta (Rossini)" href="https://musicaemusicologia.files.wordpress.com/2020/03/sento-talor-la-scala-di-seta-rossini.pdf">Sento talor &#8211; La scala di seta (Rossini)</a></p>
<p>G. Puccini, “<em>Donde lieta uscì</em>”, da &#8220;La Bohème&#8221; (1893) <a title="Valzer di Musetta (Puccini)" href="https://musicaemusicologia.files.wordpress.com/2020/03/valzer-di-musetta-puccini.pdf">Valzer di Musetta (Puccini)</a></p>
<p>U. Giordano (1867-1948), Solfeggio “<em>Esercizio di scale</em>” <a title="Solfeggi (Giordano)" href="https://musicaemusicologia.files.wordpress.com/2020/03/solfeggi-giordano.pdf">Solfeggi (Giordano)</a></p>
<h4 style="text-align:center;">____________________________________</h4>
<p>Livia:</p>
<p>A. Stradella, “<em>Così amor mi fai languir</em>”, da &#8220;L&#8217;amor paterno&#8221; (1678) <a title="Così amor - La forza dell'amor paterno (Stradella)" href="https://musicaemusicologia.files.wordpress.com/2020/03/cosc3ac-amor-la-forza-dellamor-paterno-stradella.pdf">Così amor &#8211; La forza dell&#8217;amor paterno (Stradella)</a></p>
<p>C. W. Gluck, “<em>Oh del mio dolce ardor</em>”, da &#8220;Paride ed Elena&#8221; (1770) <a title="Oh del mio dolce - Paride e Elena (Gluck)" href="https://musicaemusicologia.files.wordpress.com/2020/03/oh-del-mio-dolce-paride-e-elena-gluck.pdf">Oh del mio dolce &#8211; Paride e Elena (Gluck)</a></p>
<p>V. Bellini, “<em>Deh tu bell’anima</em>”, da &#8220;I Capuleti e i Montecchi&#8221; (1830) <a title="Tu sola - Capuleti e Montecchi ( Bellini)" href="https://musicaemusicologia.files.wordpress.com/2020/03/tu-sola-capuleti-e-montecchi-bellini.pdf">Tu sola &#8211; Capuleti e Montecchi ( Bellini)</a></p>
<p>G. Puccini, “<em>Donde lieta uscì</em>”, da &#8220;La Bohème&#8221; (1893) <a title="Donde lieta uscì - Boheme (Puccini)" href="https://musicaemusicologia.files.wordpress.com/2020/03/donde-lieta-uscc3ac-boheme-puccini.pdf">Donde lieta uscì &#8211; Boheme (Puccini)</a></p>
<p>E. Pozzoli (1873-1957), “<em>Vocalizzo</em> n. 6” <a title="Vocalizzo n. 6 (Ettore Pozzoli)" href="https://musicaemusicologia.files.wordpress.com/2020/03/vocalizzo-n.-6-ettore-pozzoli.pdf">Vocalizzo n. 6 (Ettore Pozzoli)</a></p>
<h4 style="text-align:center;">____________________________________</h4>
<h2 style="text-align:center;">Progetto B</h2>
<h2 style="text-align:center;">Polifonia e performance nel repertorio bachiano</h2>
<h4 style="text-align:center;">(un’opera bachiana importante a testa)</h4>
<p>Edoardo: BWV 1004 <a title="Bach - BWV1004" href="https://musicaemusicologia.files.wordpress.com/2019/11/bach-bwv1004.pdf">Bach – BWV1004</a></p>
<p>Emanuele: BWV 998 <a title="Bach - BWV998" href="https://musicaemusicologia.files.wordpress.com/2019/11/bach-bwv998.pdf">Bach – BWV998</a></p>
<p>Fabrizio: BWV 1002 <a title="Bach - BWV1002" href="https://musicaemusicologia.files.wordpress.com/2019/11/bach-bwv1002.pdf">Bach – BWV1002</a></p>
<p>Katia: BWV 997 <a title="Bach - BWV997" href="https://musicaemusicologia.files.wordpress.com/2019/11/bach-bwv997.pdf">Bach – BWV997</a> – <a title="Bach - BWV997 (Chiesa)" href="https://musicaemusicologia.files.wordpress.com/2019/11/bach-bwv997-chiesa.pdf">Bach – BWV997 (Chiesa)</a></p>
<p>Laura: BWV 996 <a title="Bach - BWV996" href="https://musicaemusicologia.files.wordpress.com/2019/11/bach-bwv996.pdf">Bach – BWV996</a></p>
<p>Mara: BWV 1006 <a title="Bach - BWV1006" href="https://musicaemusicologia.files.wordpress.com/2019/11/bach-bwv1006.pdf">Bach – BWV1006</a></p>
<p>Michela: BWV 1013 <a title="Bach - BWV1013" href="https://musicaemusicologia.files.wordpress.com/2019/11/bach-bwv1013.pdf">Bach – BWV1013</a></p>
<p>Semaias: Bach BWV 1001 <a title="Bach - BWV1001" href="https://musicaemusicologia.files.wordpress.com/2018/11/bach-bwv1001.pdf">Bach – BWV1001</a></p>
<h4 style="text-align:center;">____________________________________</h4>
<h2 style="text-align:center;">Progetto C</h2>
<h2 style="text-align:center;">Il “rubato” implicato da Chopin a Schumann</h2>
<h4 style="text-align:center;">(un’opera importante di Chopin o Schumann a testa)</h4>
<p>Coralie: <strong>Fryderyk Chopin, II Ballata op. 38</strong></p>
<p><a title="Chopin - Ballata II (Paderewski)" href="https://musicaemusicologia.files.wordpress.com/2018/11/chopin-ballata-ii-paderewski.pdf">Chopin – Ballata II (Paderewski)</a></p>
<p>[cenni su <strong>Robert Schumann, Tre Romanze op. 28</strong> <a title="Schumann Romanze op 28" href="https://musicaemusicologia.files.wordpress.com/2019/11/schumann-romanze-op-28.pdf">Schumann Romanze op 28</a></p>
<p>(<a title="Schumann Phantasiestucke op. 73" href="https://musicaemusicologia.files.wordpress.com/2019/11/schumann-phantasiestucke-op.-73.pdf">Schumann Phantasiestucke op. 73</a>) – (<a title="Schumann Phantasiestücke op 111" href="https://musicaemusicologia.files.wordpress.com/2019/11/schumann-phantasiestucc88cke-op-111.pdf">Schumann Phantasiestücke op 111</a>)]</p>
<p>Gaetano: <strong>Fryderyk Chopin, I Ballata op. 23</strong></p>
<p><a title="Chopin - Ballata I (Paderewski)" href="https://musicaemusicologia.files.wordpress.com/2018/11/chopin-ballata-i-paderewski.pdf">Chopin – Ballata I (Paderewski)</a></p>
<p>Mario: <strong>Fryderyk Chopin, IV Ballata op. 52</strong></p>
<p><a title="Chopin IV Ballata op. 52 (Paderewski)" href="https://musicaemusicologia.files.wordpress.com/2019/11/chopin-iv-ballata-op.-52-paderewski.pdf">Chopin IV Ballata op. 52 (Paderewski)</a></p>
<p>Tutti: <strong>Fryderyk Chopin, III Ballata op. 47</strong></p>
<h4 style="text-align:center;">____________________________________</h4>
<h2 style="text-align:center;">Progetto D</h2>
<h2 style="text-align:center;">Il concerto per saxofono e fisarmonica e orchestra, dall’analisi all’interpretazione</h2>
<h4 style="text-align:center;">(un’opera completa a testa o da studiare ex novo o da approfondire sul piano interpretativo se già analizzata da altri):</h4>
<p>Alessandro: <strong>Aleksandr Glazunov, <em>Concerto</em> per sax e orchestra</strong></p>
<p><a title="Glazunov Concerto sax archi" href="https://musicaemusicologia.files.wordpress.com/2019/11/glazunov-concerto-sax-archi.pdf">Glazunov Concerto sax archi</a></p>
<p><a title="Glazunov Concerto sax archi (solo)" href="https://musicaemusicologia.files.wordpress.com/2019/11/glazunov-concerto-sax-archi-solo.pdf">Glazunov Concerto sax archi (solo)</a></p>
<p>Carmelo: <strong>Eugene Desenclos, <em>Preludio, cadenza e finale </em>per sax e pianoforte</strong></p>
<p><a title="Desenclos Preludio cadenza e finale" href="https://musicaemusicologia.files.wordpress.com/2019/11/desenclos-preludio-cadenza-e-finale-1.pdf">Desenclos Preludio cadenza e finale</a></p>
<p>Paolo: <strong>Paul Creston, <em>Concerto</em> per fisarmonica e orchestra</strong></p>
<p><a title="Creston Accordion-Concerto" href="https://musicaemusicologia.files.wordpress.com/2019/11/creston-accordion-concerto.pdf">Creston Accordion-Concerto</a></p>
<p>Simone: <strong>Jacques Ibert, <em>Concertino</em> per sax e orchestra</strong></p>
<p><a title="Ibert Concertino da camera (partitura)" href="https://musicaemusicologia.files.wordpress.com/2019/11/ibert-concertino-da-camera-partitura.pdf">Ibert Concertino da camera (partitura)</a> – <a title="Ibert Concertino da camera (sax pf)" href="https://musicaemusicologia.files.wordpress.com/2019/11/ibert-concertino-da-camera-sax-pf.pdf">Ibert Concertino da camera (sax pf)</a></p>
<p>– <a title="Ibert Concertino da camera (sax)" href="https://musicaemusicologia.files.wordpress.com/2019/11/ibert-concertino-da-camera-sax.pdf">Ibert Concertino da camera (sax)</a></p>
<p style="text-align:center;">_____________________________________________________________</p>
<h2 style="text-align:center;">VERIFICA FINALE</h2>
<p style="text-align:center;">_____________________________________________________________</p>
<p style="text-align:justify;">Di seguito tutto quanto possa giovare a ciascuno dopo il suo compimento del lavoro di tesi disciplinare per correzioni e miglioramenti, approfondimenti e revisioni definitive.</p>
<p style="text-align:justify;">Le tesi disciplinari sono elencate nel modo precedente per Gruppi/Progetti:</p>
<h2 style="text-align:center;">Progetto A</h2>
<p>Clara:</p>
<h4 style="text-align:center;">____________________________________</h4>
<p>Claudia:</p>
<h4 style="text-align:center;">____________________________________</h4>
<p>Livia:</p>
<h4 style="text-align:center;">____________________________________</h4>
<h2 style="text-align:center;">Progetto B</h2>
<h4 style="text-align:center;"></h4>
<p>Edoardo Zappalà:</p>
<h4 style="text-align:center;">____________________________________</h4>
<p>Emanuele Agolino:</p>
<h4 style="text-align:center;">____________________________________</h4>
<p>Fabrizio Calì :</p>
<h4 style="text-align:center;">____________________________________</h4>
<p>Katia Mirabile:</p>
<h4 style="text-align:center;">____________________________________</h4>
<p>Laura Licitri:</p>
<h4 style="text-align:center;">____________________________________</h4>
<p>Mara Mangiò:</p>
<h4 style="text-align:center;">____________________________________</h4>
<p>Michela Di Mento:</p>
<h4 style="text-align:center;">____________________________________</h4>
<p>Semaias Botello:</p>
<h4 style="text-align:center;">____________________________________</h4>
<h2 style="text-align:center;">Progetto C</h2>
<p>Coralie Camuti:</p>
<h4 style="text-align:center;">____________________________________</h4>
<p>Gaetano D&#8217;Urso:</p>
<h4 style="text-align:center;">____________________________________</h4>
<p>Mario Cuva:</p>
<h4 style="text-align:center;">____________________________________</h4>
<h2 style="text-align:center;">Progetto D</h2>
<p>Alessandro Vancheri:</p>
<h4 style="text-align:center;">____________________________________</h4>
<p>Carmelo Terranova:</p>
<h4 style="text-align:center;">____________________________________</h4>
<p>Simone Impellizzeri:</p>
<h4 style="text-align:center;">____________________________________</h4>
<p>&nbsp;</p>
<p style="text-align:center;">_____________________________________________________________</p>
<p style="text-align:center;">*******</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="atatags-370373-5e73017edeee9">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5e73017edeee9', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5e73017edef03"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5e73017edef03',
						location: 120,
						formFactor: '001',   
						label: {
							text: 'Annunci',
						},
						creative: {
							reportAd: {
								text: 'Segnala questo annuncio',
							},
							privacySettings: {
								text: 'Impostazioni sulla privacy',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12727" class="share-twitter sd-button share-icon" href="https://musicaemusicologia.wordpress.com/2020/03/09/analisi-dei-repertori-ii-e-learning-straordinario-a-a-2019-2020/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12727" class="share-facebook sd-button share-icon" href="https://musicaemusicologia.wordpress.com/2020/03/09/analisi-dei-repertori-ii-e-learning-straordinario-a-a-2019-2020/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-15316838-12727-5e73017ee0065' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=15316838&amp;post_id=12727&amp;origin=musicaemusicologia.wordpress.com&amp;obj_id=15316838-12727-5e73017ee0065' data-name='like-post-frame-15316838-12727-5e73017ee0065'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												Questa voce è stata pubblicata in <a href="https://musicaemusicologia.wordpress.com/category/e-learning/" rel="category tag">E-learning</a>, <a href="https://musicaemusicologia.wordpress.com/category/forum/" rel="category tag">Forum</a>, <a href="https://musicaemusicologia.wordpress.com/category/istituzioni-accademiche/" rel="category tag">Istituzioni accademiche</a>, <a href="https://musicaemusicologia.wordpress.com/category/lettere-aldal-sito/" rel="category tag">Lettere al/dal sito</a>. Contrassegna il <a href="https://musicaemusicologia.wordpress.com/2020/03/09/analisi-dei-repertori-ii-e-learning-straordinario-a-a-2019-2020/" title="Permalink a Analisi dei repertori – E-Learning straordinario A.A.&nbsp;2019-2020" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://musicaemusicologia.wordpress.com/2020/03/09/metodologie-dellanalisi-e-fenomenologia-dellinterpretazione-i-e-learning-straordinario-a-a-2019-2020/" rel="prev"><span class="meta-nav">&larr;</span> Metodologie dell&#8217;analisi I (e Fenomenologia dell&#8217;interpretazione) &#8211; E-Learning straordinario A.A.&nbsp;2019-2020</a></div>
					<div class="nav-next"><a href="https://musicaemusicologia.wordpress.com/2020/03/09/fondamenti-di-composizione-e-learning-straordinario-a-a-2019-2020/" rel="next">Fondamenti di composizione – E-Learning straordinario A.A.&nbsp;2019-2020 <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/09/analisi-dei-repertori-ii-e-learning-straordinario-a-a-2019-2020/#respond" style="display:none;">Cancella risposta</a></small></h3>		<form action="https://musicaemusicologia.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8e78eea313" /><input type="hidden" name="_wp_http_referer" value="/2020/03/09/analisi-dei-repertori-ii-e-learning-straordinario-a-a-2019-2020/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Effettua il login con uno di questi metodi per inviare il tuo commento:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fmusicaemusicologia.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo di WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Stai commentando usando il tuo account Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Mandami una notifica per nuovi articoli via e-mail</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Pubblica un commento" />
				<input type='hidden' name='comment_post_ID' value='12727' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c045b41e16" /></p>
<input type="hidden" name="genseq" value="1584595326" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="140"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Questo sito utilizza Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come vengono elaborati i dati derivati dai commenti</a>.</p>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://musicaemusicologia.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></li><li id="pages-3" class="widget-container widget_pages"><h3 class="widget-title">Chi siamo</h3>		<ul>
			<li class="page_item page-item-35"><a href="https://musicaemusicologia.wordpress.com/home/">HOME – Musica &amp; Musicologia?</a></li>
<li class="page_item page-item-2"><a href="https://musicaemusicologia.wordpress.com/about/">Editoriale</a></li>
<li class="page_item page-item-88"><a href="https://musicaemusicologia.wordpress.com/riferimenti/">Riferimenti e Contatti</a></li>
<li class="page_item page-item-2866"><a href="https://musicaemusicologia.wordpress.com/archivio-e-learning/">Archivi E-learning</a></li>
<li class="page_item page-item-3086"><a href="https://musicaemusicologia.wordpress.com/archivio-specifico/">Archivio specifico</a></li>
<li class="page_item page-item-1007"><a href="https://musicaemusicologia.wordpress.com/archivio-tematico/">Archivio generico</a></li>
<li class="page_item page-item-3688"><a href="https://musicaemusicologia.wordpress.com/tesi-di-laurea/">Tesi di laurea</a></li>
<li class="page_item page-item-207"><a href="https://musicaemusicologia.wordpress.com/link/">Link</a></li>
<li class="page_item page-item-213"><a href="https://musicaemusicologia.wordpress.com/informativa-legale/">Informativa legale</a></li>
		</ul>
			</li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Contenuti</h3>		<ul>
				<li class="cat-item cat-item-40969167"><a href="https://musicaemusicologia.wordpress.com/category/attivita-artistiche-e-culturali/" title="Informazioni, anche produttivamente critiche, sulla vita artistica musicale e sulle iniziative divulgative della cultura musicale ai più vari livelli ">Attività artistiche e culturali</a>
</li>
	<li class="cat-item cat-item-209255262"><a href="https://musicaemusicologia.wordpress.com/category/critica-darte-e-musicologia/" title="La critica musicale è, e dovrebbe essere normalmente, affidata a esperti musicologi versati  nell&#039;arte dell&#039;argomentazione e utili in quanto (si spera sempre: validi) animatori della vita culturale in una certa epoca e in un più o meno limitato ambito territoriale. Ma appunto ha da essere &quot;critica&quot; - dal gr. κρὶνω: &quot;distinguo&quot; - ossia posta a monte delle eventuali risultanze estetiche elogiative o addirittura encomiastiche oppure confutatorie se non stroncatorie (non di rado, ahimè, deviatamente utilizzate invece a scopi &quot;politici&quot;). Tanto dell&#039;opera in quanto tale, quanto (come succede più comunemente) della specifica, attualizzante, interpretazione e/o messinscena.
Va dunque richiesta un&#039;eleganza nella scrittura, poeticamente e metaforicamente adattata ai nessi linguistici sui generis della comunicazione musicale. Ma anche, soprattutto, l&#039;intelligenza e la capacità di rendersi divulgatori nello specifico dell&#039;opera recensita e del sotteso pensiero musicale e umano (ossia &quot;culturale&quot; nel senso più interdisciplinare che le conviene).
Doti di mestiere non da poco - e difatti assai poco diffuse tutte assieme e d&#039;altronde spesso assai poco &quot;pagate&quot; - alle quali qui si vuol fare riferimento non tanto ai fini (talora corrosivi) dell&#039;immediatezza del giudizio estetico, quanto a sostegno della miglior conoscenza e della comprensione dell&#039;opera stessa. Che poi dalle risultanze critiche elogiative o stroncatorie (di cui si assume la responsabilità solo il relativo redattore) nasca un documentato dibattito è il migliore auspicio che si possa fare.">Critica d&#039;arte e Musicologia</a>
</li>
	<li class="cat-item cat-item-8963"><a href="https://musicaemusicologia.wordpress.com/category/e-learning/" title="Progetto di attività didattica, svolta a distanza, a sostegno degli insegnamenti teorico-analitico-compositivi di triennio e biennio accademico (Lauree musicali dell&#039;Afam di primo e secondo livello) - docente: Prof. M° Mario Musumeci

Seguono, nell&#039;ordine temporale dal più al meno recente, gli articoli pubblicati e gli interventi svolti dal docente a favore dei propri studenti, ordinati se specifici per disciplina e numero di lezione. ">E-learning</a>
</li>
	<li class="cat-item cat-item-167629620"><a href="https://musicaemusicologia.wordpress.com/category/etica-e-cultura/">etica e cultura</a>
</li>
	<li class="cat-item cat-item-8796"><a href="https://musicaemusicologia.wordpress.com/category/forum/" title="L&#039;argomento o gli argomenti del giorno sottoposti al dibattito con tutti gli interessati, in un confronto franco e leale; ma, se e quando necessario, anche critico e polemico (&quot;senza guardare in faccia a nessuno&quot;), pure nel civile rispetto delle leggi e della buona educazione
">Forum</a>
</li>
	<li class="cat-item cat-item-39809668"><a href="https://musicaemusicologia.wordpress.com/category/istituzioni-accademiche/" title="Le problematiche inerenti congiuntamente o separatamente le istituzioni di alta cultura musicale e i dipartimenti musicologici italiani">Istituzioni accademiche</a>
</li>
	<li class="cat-item cat-item-40968864"><a href="https://musicaemusicologia.wordpress.com/category/istituzioni-formative/" title="Le questioni inerenti la formazione di base di indirizzo musicale: dalle SMS ai licei musicali, inclusi i corsi di formazione musicale di base di conservatori e istituti musicali pareggiati">Istituzioni formative</a>
</li>
	<li class="cat-item cat-item-71087690"><a href="https://musicaemusicologia.wordpress.com/category/lettere-aldal-sito/" title="Un dialogo aperto con chi e tra chi pone questioni comunque inerenti gli indirizzi informativi e formativi del sito (le mail possono essere inviate all&#039;amministratore, che avrà cura di pubblicarle con ogni eventuale commento)">Lettere al/dal sito</a>
</li>
	<li class="cat-item cat-item-56465"><a href="https://musicaemusicologia.wordpress.com/category/marginalia/" title="Discutere scherzando di cose serie costituisce un&#039;arte, che aiuta - se ben praticata - a star bene con sè e con gli altri">Marginalia</a>
</li>
	<li class="cat-item cat-item-5439322"><a href="https://musicaemusicologia.wordpress.com/category/musica-e-cultura/" title="Considerazioni e approfondimenti in una visuale a 360° su temi che investono la cultura musicale in ogni suo aspetto">Musica e cultura</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://musicaemusicologia.wordpress.com/category/news/" title="Le notizie utili al musicista colto e al musicologo &quot;che sa far musica&quot;">News</a>
</li>
	<li class="cat-item cat-item-40968600"><a href="https://musicaemusicologia.wordpress.com/category/normativa-e-riforma/" title="Leggi, regolamenti e problematiche giuridiche relative al mondo musicale e della didattica musicale in particolare">Normativa e riforma</a>
</li>
	<li class="cat-item cat-item-39930918"><a href="https://musicaemusicologia.wordpress.com/category/poesia-della-vita/" title="Un luogo &quot;fuori-tema&quot; dedicato ai vari piaceri della vita, non necessariamente musicali: ai momenti che al meglio raccolgono la gioia della scoperta del bello">Poesia della vita</a>
</li>
	<li class="cat-item cat-item-798"><a href="https://musicaemusicologia.wordpress.com/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-14117257"><a href="https://musicaemusicologia.wordpress.com/category/politica-etica-e-cultura/" title="Riteniamo che nell&#039;attuale impasse politica, culturale ed etica sia doveroso esprimersi anche &quot;fuori tema&quot; rispetto la specifica intestazione del sito. Perchè nell&#039;emergenza istituzionale e morale che ci investe ogni forma di distrazione e di distacco rispetto i più generali temi d&#039;interesse pubblico e privato costituisce anche un modo colpevole di agire, di cui prima o poi bisognerà aspettare di pagar le conseguenze. Potremo sbagliare, nelle forme o nei contenuti, e anche nell&#039;esprimere opinioni poco o per nulla condivise. Ma il dibattito pubblico, se ben condotto, dovrebbe avere proprio la funzione di decantare i conflitti e le difficoltà dei singoli a interagire con il contesto familiare, sociale, culturale, in cui si agisce. E ce n&#039;è proprio bisogno nel decadimento morale con cui quotidianamente occorre confrontarsi. Semplicemente per non arrendersi mai.">Politica, etica e cultura</a>
</li>
	<li class="cat-item cat-item-551229257"><a href="https://musicaemusicologia.wordpress.com/category/pubblicazioni-trattati-manuali-saggi-articoli/" title="Sono qui presentate, corredate da una descrittiva scheda bibliografica, varie pubblicazioni d&#039;interesse sia musicale che musicologico; dove cioè si tratta della &quot;musica attraverso la musica&quot; e in tutti i suoi repertori (quando ne valga la pena, s&#039;intende). Dunque con il preciso intento di esporre in primo piano doti riflessive e argomentative sui testi musicali (performance orali incluse) sì attraverso le più diverse chiavi di lettura, ma sempre fondandosi sulla comprensione in profondità dei significati e includendovi in maniera implicata le pertinenti problematiche esecutivo-interpretative. Reputiamo infatti che solo la reale comprensione dei significati di una partitura permette una performance che ne risulti, pure in maniera personalizzata e ricercata, la sua vitale, culturalizzata e culturalizzante e dunque ben trasmissibile esplicazione.">Pubblicazioni (Trattati. Manuali. Saggi, Articoli)</a>
</li>
	<li class="cat-item cat-item-40969000"><a href="https://musicaemusicologia.wordpress.com/category/recensioni-e-schede-bibliografiche/" title="L&#039;attenzione critica e propositiva a quanto di meglio propongono l&#039;editoria musicale e il mercato discografico">Recensioni e schede bibliografiche</a>
</li>
	<li class="cat-item cat-item-59809015"><a href="https://musicaemusicologia.wordpress.com/category/studi-e-saggi-analitici/" title="L&#039;attività di studio e di ricerca in campo teorico-analitico è appena agli albori nell&#039;accademia musicale italiana. Offriamo qui la possibilità a tutti gli interessati di poter intervenire con loro scritti e anche con opinioni critiche ma costruttive su quanto scritto da altri">Studi e saggi analitici</a>
</li>
		</ul>
			</li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Articoli recenti</h3>		<ul>
											<li>
					<a href="https://musicaemusicologia.wordpress.com/2020/03/09/teoria-e-tecniche-dellarmonia-e-learning-straordinario-a-a-2019-2020/">Teoria e tecniche dell&#8217;armonia – E-Learning straordinario A.A.&nbsp;2019-2020</a>
									</li>
											<li>
					<a href="https://musicaemusicologia.wordpress.com/2020/03/09/fondamenti-di-composizione-e-learning-straordinario-a-a-2019-2020/">Fondamenti di composizione – E-Learning straordinario A.A.&nbsp;2019-2020</a>
									</li>
											<li>
					<a href="https://musicaemusicologia.wordpress.com/2020/03/09/analisi-dei-repertori-ii-e-learning-straordinario-a-a-2019-2020/" aria-current="page">Analisi dei repertori – E-Learning straordinario A.A.&nbsp;2019-2020</a>
									</li>
											<li>
					<a href="https://musicaemusicologia.wordpress.com/2020/03/09/metodologie-dellanalisi-e-fenomenologia-dellinterpretazione-i-e-learning-straordinario-a-a-2019-2020/">Metodologie dell&#8217;analisi I (e Fenomenologia dell&#8217;interpretazione) &#8211; E-Learning straordinario A.A.&nbsp;2019-2020</a>
									</li>
											<li>
					<a href="https://musicaemusicologia.wordpress.com/2020/03/09/metodologie-dellanalisi-e-fenomenologia-dellinterpretazione-ii-e-learning-straordinario-a-a-2019-2020/">Metodologie dell&#8217;analisi II (e Fenomenologia dell&#8217;interpretazione) &#8211; E-Learning straordinario A.A.&nbsp;2019-2020</a>
									</li>
					</ul>
		</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archivi</h3>		<ul>
				<li><a href='https://musicaemusicologia.wordpress.com/2020/03/'>marzo 2020</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2020/02/'>febbraio 2020</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2020/01/'>gennaio 2020</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2019/11/'>novembre 2019</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2019/10/'>ottobre 2019</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2019/06/'>giugno 2019</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2019/05/'>maggio 2019</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2019/04/'>aprile 2019</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2019/03/'>marzo 2019</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2019/02/'>febbraio 2019</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2019/01/'>gennaio 2019</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2018/12/'>dicembre 2018</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2018/10/'>ottobre 2018</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2018/09/'>settembre 2018</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2018/05/'>maggio 2018</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2018/04/'>aprile 2018</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2018/03/'>marzo 2018</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2018/02/'>febbraio 2018</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2018/01/'>gennaio 2018</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/12/'>dicembre 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/05/'>maggio 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/04/'>aprile 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/03/'>marzo 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/02/'>febbraio 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/01/'>gennaio 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/12/'>dicembre 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/08/'>agosto 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/06/'>giugno 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/05/'>maggio 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/04/'>aprile 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/03/'>marzo 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/02/'>febbraio 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/01/'>gennaio 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/12/'>dicembre 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/11/'>novembre 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/09/'>settembre 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/06/'>giugno 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/05/'>maggio 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/04/'>aprile 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/03/'>marzo 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/02/'>febbraio 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/01/'>gennaio 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/12/'>dicembre 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/11/'>novembre 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/09/'>settembre 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/06/'>giugno 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/05/'>maggio 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/04/'>aprile 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/03/'>marzo 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/02/'>febbraio 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/01/'>gennaio 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/12/'>dicembre 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/11/'>novembre 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/10/'>ottobre 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/09/'>settembre 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/08/'>agosto 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/07/'>luglio 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/06/'>giugno 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/05/'>maggio 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/04/'>aprile 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/03/'>marzo 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/02/'>febbraio 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/01/'>gennaio 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/12/'>dicembre 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/11/'>novembre 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/06/'>giugno 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/05/'>maggio 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/04/'>aprile 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/03/'>marzo 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/02/'>febbraio 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/01/'>gennaio 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/12/'>dicembre 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/11/'>novembre 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/10/'>ottobre 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/09/'>settembre 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/07/'>luglio 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/06/'>giugno 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/05/'>maggio 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/04/'>aprile 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/03/'>marzo 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/02/'>febbraio 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/01/'>gennaio 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/12/'>dicembre 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/11/'>novembre 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/10/'>ottobre 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/09/'>settembre 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/08/'>agosto 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/06/'>giugno 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/05/'>maggio 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/04/'>aprile 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/03/'>marzo 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/02/'>febbraio 2010</a></li>
		</ul>
			</li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/it?ref=wplogin">Registrati</a></li>			<li><a href="https://musicaemusicologia.wordpress.com/wp-login.php">Accedi</a></li>
			<li><a href="https://musicaemusicologia.wordpress.com/feed/">Flusso di pubblicazione</a></li>
			<li><a href="https://musicaemusicologia.wordpress.com/comments/feed/">Feed dei Commenti</a></li>
			<li><a href="https://wordpress.com/" title="Con tecnologia WordPress, la piattaforma semantica di editoria personale di qualità">WordPress.com</a></li>			</ul>
			</li>			<div id="atatags-286348-5e73017ee714c"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5e73017ee714c',
						location: 140,
						formFactor: '003',   
						label: {
							text: 'Annunci',
						},
						creative: {
							reportAd: {
								text: 'Segnala questo annuncio',
							},
							privacySettings: {
								text: 'Impostazioni sulla privacy',
							}
						}
					});
				});
			</script>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://musicaemusicologia.wordpress.com/" title="Musica &amp; Musicologia" rel="home">
					Musica &amp; Musicologia				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog su WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202012y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/musicaemusicologia.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/musicaemusicologia.wordpress.com\/wp-login.php?action=logout&_wpnonce=bbdfb4aba7","homeURL":"https:\/\/musicaemusicologia.wordpress.com\/","postID":"12727","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo e-mail non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<!-- CCPA [start] -->
			<script type="text/javascript">
				( function () {

					var setupPrivacy = function() {

						var $ = window.jQuery;
						if ( ! $ ) return; // jQuery required

						$( document ).ready( function() {

							// Minimal Mozilla Cookie library
							// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
							var cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

							var setDefaultOptInCookie = function() {
								var value = '1YNN';
								cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', '.rootDomain' );
							};

							var setCcpaAppliesCookie = function( value ) {
								cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', '.rootDomain' );
							}

							var maybeCallDoNotSellCallback = function() {
								if ( 'function' === typeof window.doNotSellCallback ) {
									return window.doNotSellCallback( $ );
								}

								return false;
							}

							var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

							if ( null !== usprivacyCookie ) {
								maybeCallDoNotSellCallback();
								return;
							}

							var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

							if ( null === ccpaCookie ) {
								$.ajax({
									type: 'GET',
									dataType: "json",
									cache: false,
									url: 'https://public-api.wordpress.com/geo/',
									success: function( data ) {
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									},
									error: function() {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									},
								} );
							} else {
								if ( ccpaCookie === 'true' ) {
									if ( maybeCallDoNotSellCallback() ) {
										setDefaultOptInCookie();
									}
								}
							}
						} );
					};

					if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
						defQueue.items.push( setupPrivacy );
					} else {
						setupPrivacy();
					}

				} )();
			</script>
			<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (facoltativo)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Ripubblica l&#039;articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="15316838" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://musicaemusicologia.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Musica &amp; Musicologia" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="720873f1dd" /><input type="hidden" name="_wp_http_referer" value="/2020/03/09/analisi-dei-repertori-ii-e-learning-straordinario-a-a-2019-2020/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/musicaemusicologia.wordpress.com\/2020\/03\/09\/analisi-dei-repertori-ii-e-learning-straordinario-a-a-2019-2020\/":12727};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Chiudi e accetta" class="accept" />

		Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche sul controllo dei cookie, leggi qui:
		<a href="https://automattic.com/cookies" >
			Informativa sui cookie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1583834955j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"15316838","siteName":"Musica & Musicologia","siteURL":"http:\/\/musicaemusicologia.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmusicaemusicologia.wordpress.com%2F2020%2F03%2F09%2Fanalisi-dei-repertori-ii-e-learning-straordinario-a-a-2019-2020%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/musicaemusicologia.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a837ba4d53","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d74772e0c5\" \/>","referer":"https:\/\/musicaemusicologia.wordpress.com\/2020\/03\/09\/analisi-dei-repertori-ii-e-learning-straordinario-a-a-2019-2020\/","canFollow":"1","feedID":"196184","statusMessage":"","customizeLink":"https:\/\/musicaemusicologia.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmusicaemusicologia.wordpress.com%2F2020%2F03%2F09%2Fanalisi-dei-repertori-ii-e-learning-straordinario-a-a-2019-2020%2F","postID":"12727","shortlink":"https:\/\/wp.me\/p12gBM-3jh","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/musicaemusicologia.wordpress.com\/12727","statsLink":"https:\/\/wordpress.com\/stats\/post\/12727\/musicaemusicologia.wordpress.com","i18n":{"view":"Visualizza il sito","follow":"Segui","following":"Siti che segui","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Twenty Ten","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 166 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmusicaemusicologia.wordpress.com%2F2020%2F03%2F09%2Fanalisi-dei-repertori-ii-e-learning-straordinario-a-a-2019-2020%2F&signup_flow=account\">Accedi ora.<\/a>","stats":"Statistiche"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/musicaemusicologia.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"02b5da8f59","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/musicaemusicologia.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmusicaemusicologia.wordpress.com%2F2020%2F03%2F09%2Fanalisi-dei-repertori-ii-e-learning-straordinario-a-a-2019-2020%2F","blog_id":"15316838","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>","reblog":"Ripubblica","reblogged":"Ripubblicato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (facoltativo)","reblogging":"Ripubblicazione in corso...","post_reblog":"Ripubblica l'articolo","stats_query_args":"blog=15316838&v=wpcom&tz=0&user_id=0&subd=musicaemusicologia","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUttOwzAM/SGybNAKeEB8CsoSt3ObG3HSMr4eF63TNqoCL43lc7FrW45R6OAz+Cw7kgYG1BA/Nh3dyWsoBsoOiFQLC2j3XiAdT88G/YAw/krrIEele5GA8POHqysi2tKiJ2mxB5IsKnBQ3lhIMxm9tsUwyOY6OMdCtov2uHHol0gGKcsBvAlpgmKwxwatvaTPDczVm2KtIMwgwGBG3576knX1XN3X9bPc28BJHhAJDnV/qrIwg797wjD9iw7FZxNGfzL+/tItuDK6EU0LmRWF0dAjCKtGmcFFqzLc5Fd8lOEJib1K0inKkDgSYYCUcBrsOfdPh5x4/7Qm0hmDn0TnaGmrFJe3fX1vl6yFWlqlUAisnO9yTqz11yM5yOJhs5VvXFk2IbkV/nQkorEKk6SDSrz4+WXRq3vZ1U/Vbrt7rOruC2FBWBc='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15316838','blog_tz':'0','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'15316838','v':'wpcom','tz':'0','user_id':'0','post':'12727','subd':'musicaemusicologia'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRFFLVm5GVksuM0Y2VUhKMkNCMnFKdHQ/UHUrMD9ZS2Q2MTRBVlcyQ05ieGZNazJZZ0ZOXW9WRHJBXXlVeU8sYkk9UVEzQVJnR0JCeXVvQmRtRS1Ob0NtYm15cTAxV1RmckNpX35pLGg2SW81PTZmWWxzRkxBMjlvYlVxdlklUlprSWxkeHxDUU80ej8wLjZvbk5yP0ZHfDBtY1gzcmZsbnU4WC5sMFY9Ym0sbVNmckVjfjN0emosZU52WWpOam4lUVtafFtUb2N2UHJCWFZbcTZiZk0='}]);
_stq.push([ 'clickTrackerInit', '15316838', '12727' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
