<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>“Armonia” lez. III-3 – Accordi di nona e Armonia pesante | Musica &amp; Musicologia</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://musicaemusicologia.wordpress.com/xmlrpc.php">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Musica &amp; Musicologia &raquo; Feed" href="https://musicaemusicologia.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musica &amp; Musicologia &raquo; Feed dei commenti" href="https://musicaemusicologia.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musica &amp; Musicologia &raquo; “Armonia” lez. III-3 – Accordi di nona e Armonia&nbsp;pesante Feed dei commenti" href="https://musicaemusicologia.wordpress.com/2019/03/08/armonia-lez-iii-3-accordi-di-nona-e-armonia-pesante/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNU1tSwzAMvBCugSnQfjCcRbZFqtavsR0yuT2KQwl94MlPRitppbWkyCEKHXxBX6TrRbR9Rz7LIergRHZkcbxCG53zg7xPs3TCLI9YIuiTqOgmXdnQLX1CMmCy7GxQYNflloFDI8fF13NLTEILBY2IIZcr9Esjr21vWDM7pKFcW1bpKkEaZS6jxY0jv5pRDuguGXek6ZCQ/S5CmTIcGgK0TPSlRXPx9cyazAMPubmOeW9KxYQ5C/466p2oCm95s1vGXi0Tnt+2MrfOStSeTVFkOuSFYM/RcCIUFgZZ0MVpQfln5CsK5KAJrCBOuQQzmaQPZQ6ejVbVDoPgx0Kh4C+A+LRAqX1o052y2dWjWGCLBHoqriAt1n9jPmz//B8f7v3pZbvf796ed4/HbxfLaag=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+EKwjAMhF/Iroxt6B/xWeoWS2qb1iZ16NPbgf5Qh0IgHPmOu+g5KaTRlwlYuzqXAvn2XI3jjf4FqIA2G4EmIL3gMZIAycKmyBKA2VhYuYZ4RA+qMOQKkNSYU1zh3ishXRHmv5gDSWY8qwyM96/0UFTyxSKxzuDrA5Naun6o6jqEfTsMbbfddX3vHjBBcHQ='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://musicaemusicologia.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Metodologie I-3 – Performance come restituzione della scrittura all&#8217;oralità. La pertinenza&nbsp;stilistica' href='https://musicaemusicologia.wordpress.com/2019/03/08/metodologie-i-3-performance-come-restituzione-della-scrittura-alloralita-la-pertinenza-stilistica/' />
<link rel='next' title='“Composizione” lez. III-3 – Il Poema sinfonico come genere-modello&nbsp;romantico' href='https://musicaemusicologia.wordpress.com/2019/03/08/composizione-lez-iii-3-il-poema-sinfonico-come-genere-modello-romantico/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://musicaemusicologia.wordpress.com/2019/03/08/armonia-lez-iii-3-accordi-di-nona-e-armonia-pesante/" />
<link rel='shortlink' href='https://wp.me/p12gBM-37M' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmusicaemusicologia.wordpress.com%2F2019%2F03%2F08%2Farmonia-lez-iii-3-accordi-di-nona-e-armonia-pesante%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmusicaemusicologia.wordpress.com%2F2019%2F03%2F08%2Farmonia-lez-iii-3-accordi-di-nona-e-armonia-pesante%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="“Armonia” lez. III-3 – Accordi di nona e Armonia pesante" />
<meta property="og:url" content="https://musicaemusicologia.wordpress.com/2019/03/08/armonia-lez-iii-3-accordi-di-nona-e-armonia-pesante/" />
<meta property="og:description" content="di Mario Musumeci Di seguito la presentazione in PDF della tredicesima lezione, terza del terzo modulo: A III-3 Accordi di nona e Armonia pesante Il capitolo di riferimento è il n. 14 del testo di …" />
<meta property="article:published_time" content="2019-03-08T09:37:59+00:00" />
<meta property="article:modified_time" content="2019-03-08T09:41:00+00:00" />
<meta property="og:site_name" content="Musica &amp; Musicologia" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="“Armonia” lez. III-3 – Accordi di nona e Armonia&nbsp;pesante" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://musicaemusicologia.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://musicaemusicologia.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://musicaemusicologia.wordpress.com/osd.xml" title="Musica &#38; Musicologia" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Musica &amp; Musicologia" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Musicista non è chi solo suona ma chi anche pensa in musica" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://musicaemusicologia.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="di Mario Musumeci Di seguito la presentazione in PDF della tredicesima lezione, terza del terzo modulo: A III-3 Accordi di nona e Armonia pesante Il capitolo di riferimento è il n. 14 del testo di de Natale, L’armonia classica e le sue funzioni compositive. Riprendendo anche l’argomento delle seste aumentate con particolare riferimento all’enarmonia della sesta tedesca&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyten', amp: false, siteid: 8982, blogid: 15316838, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://musicaemusicologia.wordpress.com/2019/03/08/armonia-lez-iii-3-accordi-di-nona-e-armonia-pesante/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-12014 single-format-standard mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://musicaemusicologia.wordpress.com/" title="Musica &amp; Musicologia" rel="home">Musica &amp; Musicologia</a>
					</span>
				</div>
				<div id="site-description">Musicista non è chi solo suona ma chi anche pensa in musica</div>

										<a class="home-link" href="https://musicaemusicologia.wordpress.com/" title="Musica &amp; Musicologia" rel="home">
							<img src="https://musicaemusicologia.files.wordpress.com/2010/09/cropped-clip_image0022.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Vai al contenuto">Vai al contenuto</a></div>
											</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://musicaemusicologia.wordpress.com/2019/03/08/metodologie-i-3-performance-come-restituzione-della-scrittura-alloralita-la-pertinenza-stilistica/" rel="prev"><span class="meta-nav">&larr;</span> Metodologie I-3 – Performance come restituzione della scrittura all&#8217;oralità. La pertinenza&nbsp;stilistica</a></div>
					<div class="nav-next"><a href="https://musicaemusicologia.wordpress.com/2019/03/08/composizione-lez-iii-3-il-poema-sinfonico-come-genere-modello-romantico/" rel="next">“Composizione” lez. III-3 – Il Poema sinfonico come genere-modello&nbsp;romantico <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-12014" class="post-12014 post type-post status-publish format-standard hentry category-e-learning">
											<h2 class="entry-title"><a href="https://musicaemusicologia.wordpress.com/2019/03/08/armonia-lez-iii-3-accordi-di-nona-e-armonia-pesante/" rel="bookmark">“Armonia” lez. III-3 – Accordi di nona e Armonia&nbsp;pesante</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Pubblicato il</span> <a href="https://musicaemusicologia.wordpress.com/2019/03/08/armonia-lez-iii-3-accordi-di-nona-e-armonia-pesante/" title="09:37" rel="bookmark"><span class="entry-date">8 marzo 2019</span></a>						<span class="by-author"><span class="sep">di</span> <span class="author vcard"><a class="url fn n" href="https://musicaemusicologia.wordpress.com/author/musicaemusicologia/" title="Leggi tutti gli articoli di musicaemusicologia" rel="author">musicaemusicologia</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p style="text-align:right;">di Mario Musumeci</p>
<p style="text-align:justify;">Di seguito la presentazione in PDF della tredicesima lezione, terza del terzo modulo:</p>
<p style="text-align:center;"><a title="A III-3 Accordi di nona e Armonia pesante" href="https://musicaemusicologia.files.wordpress.com/2018/04/a-iii-3-accordi-di-nona-e-armonia-pesante.pdf">A III-3 Accordi di nona e Armonia pesante</a></p>
<p style="text-align:justify;">Il capitolo di riferimento è il n. 14 del testo di de Natale, <em>L’armonia classica e le sue funzioni compositive</em>.</p>
<p style="text-align:justify;">Riprendendo anche l’argomento delle seste aumentate con particolare riferimento all’<em>enarmonia della sesta tedesc</em>a trasformabile in <em>settima di dominante</em> di un tono lontano – che abbiamo visto costituire l’implicazione tonale degli accordi “modulanti” del notissimo tema musicale del compositore <a title="Henry Mancini" href="http://en.wikipedia.org/wiki/Henry_Mancini" target="_blank" rel="noopener wikipedia noreferrer">Henry Mancini</a>, strutturante la colonna sonora del film <em>La pantera rosa</em> e utilizzabile anche come <em>pattern</em> jazzistico: adesso ripreso per inquadrare la realtà degli accordi di settima, nona, undicesima e tredicesima, le cui note dissonanti sono da intendersi qui – nello stile jazzistico – anche come suoni aggiunti (“additions”) a varia incidenza espressiva.</p>
<p style="text-align:justify;">In effetti, almeno in linea di principio, nella musica jazz le triadi non esistono. L’unità funzionale è di 4 note, fino alla settima. Poi si gioca appunto sulle “additions” (9a, 11a, 13a, 6a …) e si applica anche la cosiddetta “teoria delle sostituzioni”: laddove un accordo può essere forzato dal contesto a funzionare da settima di dominante o da dominante secondaria o anche da sub-secondaria pure se morfologicamente non lo sarebbe. E magari appartiene addirittura ad un’altra tonalità …</p>
<p style="text-align:justify;">Cfr. pure al proposito, nella <em>tabella sull’uso storicizzato dell’accordo di nona</em>, l’esempio di <a title="Edvard Grieg" href="http://en.wikipedia.org/wiki/Edvard_Grieg" target="_blank" rel="noopener wikipedia noreferrer">Grieg</a> sul <em>suo</em> uso delle none: in un spazio tonale ben più dilatatato di quello pertinente alla <em>tonalità allargata</em> romantica, dunque ad accresciuta <em>apertura pantonale</em>.</p>
<div id="atatags-370373-5c89eee2e2ff1">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5c89eee2e2ff1', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Annunci</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5c89eee2e303a">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5c89eee2e303a',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5c89eee2e303d">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5c89eee2e303d',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-15316838-12014-5c89eee2e41a1' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=15316838&amp;post_id=12014&amp;origin=musicaemusicologia.wordpress.com&amp;obj_id=15316838-12014-5c89eee2e41a1' data-name='like-post-frame-15316838-12014-5c89eee2e41a1'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												Questa voce è stata pubblicata in <a href="https://musicaemusicologia.wordpress.com/category/e-learning/" rel="category tag">E-learning</a>. Contrassegna il <a href="https://musicaemusicologia.wordpress.com/2019/03/08/armonia-lez-iii-3-accordi-di-nona-e-armonia-pesante/" title="Permalink a “Armonia” lez. III-3 – Accordi di nona e Armonia&nbsp;pesante" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://musicaemusicologia.wordpress.com/2019/03/08/metodologie-i-3-performance-come-restituzione-della-scrittura-alloralita-la-pertinenza-stilistica/" rel="prev"><span class="meta-nav">&larr;</span> Metodologie I-3 – Performance come restituzione della scrittura all&#8217;oralità. La pertinenza&nbsp;stilistica</a></div>
					<div class="nav-next"><a href="https://musicaemusicologia.wordpress.com/2019/03/08/composizione-lez-iii-3-il-poema-sinfonico-come-genere-modello-romantico/" rel="next">“Composizione” lez. III-3 – Il Poema sinfonico come genere-modello&nbsp;romantico <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/08/armonia-lez-iii-3-accordi-di-nona-e-armonia-pesante/#respond" style="display:none;">Annulla risposta</a></small></h3>		<form action="https://musicaemusicologia.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="479e0e289a" /><input type="hidden" name="_wp_http_referer" value="/2019/03/08/armonia-lez-iii-3-accordi-di-nona-e-armonia-pesante/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Effettua il login con uno di questi metodi per inviare il tuo commento:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fmusicaemusicologia.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Stai commentando usando il tuo account Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notificami nuovi post via e-mail</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Pubblica un commento" />
				<input type='hidden' name='comment_post_ID' value='12014' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7e7ad7e67c" /></p>
<input type="hidden" name="genseq" value="1552543458" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="220"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://musicaemusicologia.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></li><li id="pages-3" class="widget-container widget_pages"><h3 class="widget-title">Chi siamo</h3>		<ul>
			<li class="page_item page-item-35"><a href="https://musicaemusicologia.wordpress.com/home/">HOME – Musica &amp; Musicologia?</a></li>
<li class="page_item page-item-2"><a href="https://musicaemusicologia.wordpress.com/about/">Editoriale</a></li>
<li class="page_item page-item-88"><a href="https://musicaemusicologia.wordpress.com/riferimenti/">Riferimenti e Contatti</a></li>
<li class="page_item page-item-2866"><a href="https://musicaemusicologia.wordpress.com/archivio-e-learning/">Archivi E-learning</a></li>
<li class="page_item page-item-3086"><a href="https://musicaemusicologia.wordpress.com/archivio-specifico/">Archivio specifico</a></li>
<li class="page_item page-item-1007"><a href="https://musicaemusicologia.wordpress.com/archivio-tematico/">Archivio generico</a></li>
<li class="page_item page-item-3688"><a href="https://musicaemusicologia.wordpress.com/tesi-di-laurea/">Tesi di laurea</a></li>
<li class="page_item page-item-207"><a href="https://musicaemusicologia.wordpress.com/link/">Link</a></li>
<li class="page_item page-item-213"><a href="https://musicaemusicologia.wordpress.com/informativa-legale/">Informativa legale</a></li>
		</ul>
			</li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Contenuti</h3>		<ul>
				<li class="cat-item cat-item-40969167"><a href="https://musicaemusicologia.wordpress.com/category/attivita-artistiche-e-culturali/" title="Informazioni, anche produttivamente critiche, sulla vita artistica musicale e sulle iniziative divulgative della cultura musicale ai più vari livelli ">Attività artistiche e culturali</a>
</li>
	<li class="cat-item cat-item-209255262"><a href="https://musicaemusicologia.wordpress.com/category/critica-darte-e-musicologia/" title="La critica musicale è, e dovrebbe essere normalmente, affidata a esperti musicologi versati  nell&#039;arte dell&#039;argomentazione e utili in quanto (si spera sempre: validi) animatori della vita culturale in una certa epoca e in un più o meno limitato ambito territoriale. Ma appunto ha da essere &quot;critica&quot; - dal gr. κρὶνω: &quot;distinguo&quot; - ossia posta a monte delle eventuali risultanze estetiche elogiative o addirittura encomiastiche oppure confutatorie se non stroncatorie (non di rado, ahimè, deviatamente utilizzate invece a scopi &quot;politici&quot;). Tanto dell&#039;opera in quanto tale, quanto (come succede più comunemente) della specifica, attualizzante, interpretazione e/o messinscena.
Va dunque richiesta un&#039;eleganza nella scrittura, poeticamente e metaforicamente adattata ai nessi linguistici sui generis della comunicazione musicale. Ma anche, soprattutto, l&#039;intelligenza e la capacità di rendersi divulgatori nello specifico dell&#039;opera recensita e del sotteso pensiero musicale e umano (ossia &quot;culturale&quot; nel senso più interdisciplinare che le conviene).
Doti di mestiere non da poco - e difatti assai poco diffuse tutte assieme e d&#039;altronde spesso assai poco &quot;pagate&quot; - alle quali qui si vuol fare riferimento non tanto ai fini (talora corrosivi) dell&#039;immediatezza del giudizio estetico, quanto a sostegno della miglior conoscenza e della comprensione dell&#039;opera stessa. Che poi dalle risultanze critiche elogiative o stroncatorie (di cui si assume la responsabilità solo il relativo redattore) nasca un documentato dibattito è il migliore auspicio che si possa fare.">Critica d&#039;arte e Musicologia</a>
</li>
	<li class="cat-item cat-item-8963"><a href="https://musicaemusicologia.wordpress.com/category/e-learning/" title="Progetto di attività didattica, svolta a distanza, a sostegno degli insegnamenti teorico-analitico-compositivi di triennio e biennio accademico (Lauree musicali dell&#039;Afam di primo e secondo livello) - docente: Prof. M° Mario Musumeci

Seguono, nell&#039;ordine temporale dal più al meno recente, gli articoli pubblicati e gli interventi svolti dal docente a favore dei propri studenti, ordinati se specifici per disciplina e numero di lezione. ">E-learning</a>
</li>
	<li class="cat-item cat-item-167629620"><a href="https://musicaemusicologia.wordpress.com/category/etica-e-cultura/" >etica e cultura</a>
</li>
	<li class="cat-item cat-item-8796"><a href="https://musicaemusicologia.wordpress.com/category/forum/" title="L&#039;argomento o gli argomenti del giorno sottoposti al dibattito con tutti gli interessati, in un confronto franco e leale; ma, se e quando necessario, anche critico e polemico (&quot;senza guardare in faccia a nessuno&quot;), pure nel civile rispetto delle leggi e della buona educazione
">Forum</a>
</li>
	<li class="cat-item cat-item-39809668"><a href="https://musicaemusicologia.wordpress.com/category/istituzioni-accademiche/" title="Le problematiche inerenti congiuntamente o separatamente le istituzioni di alta cultura musicale e i dipartimenti musicologici italiani">Istituzioni accademiche</a>
</li>
	<li class="cat-item cat-item-40968864"><a href="https://musicaemusicologia.wordpress.com/category/istituzioni-formative/" title="Le questioni inerenti la formazione di base di indirizzo musicale: dalle SMS ai licei musicali, inclusi i corsi di formazione musicale di base di conservatori e istituti musicali pareggiati">Istituzioni formative</a>
</li>
	<li class="cat-item cat-item-71087690"><a href="https://musicaemusicologia.wordpress.com/category/lettere-aldal-sito/" title="Un dialogo aperto con chi e tra chi pone questioni comunque inerenti gli indirizzi informativi e formativi del sito (le mail possono essere inviate all&#039;amministratore, che avrà cura di pubblicarle con ogni eventuale commento)">Lettere al/dal sito</a>
</li>
	<li class="cat-item cat-item-56465"><a href="https://musicaemusicologia.wordpress.com/category/marginalia/" title="Discutere scherzando di cose serie costituisce un&#039;arte, che aiuta - se ben praticata - a star bene con sè e con gli altri">Marginalia</a>
</li>
	<li class="cat-item cat-item-5439322"><a href="https://musicaemusicologia.wordpress.com/category/musica-e-cultura/" title="Considerazioni e approfondimenti in una visuale a 360° su temi che investono la cultura musicale in ogni suo aspetto">Musica e cultura</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://musicaemusicologia.wordpress.com/category/news/" title="Le notizie utili al musicista colto e al musicologo &quot;che sa far musica&quot;">News</a>
</li>
	<li class="cat-item cat-item-40968600"><a href="https://musicaemusicologia.wordpress.com/category/normativa-e-riforma/" title="Leggi, regolamenti e problematiche giuridiche relative al mondo musicale e della didattica musicale in particolare">Normativa e riforma</a>
</li>
	<li class="cat-item cat-item-39930918"><a href="https://musicaemusicologia.wordpress.com/category/poesia-della-vita/" title="Un luogo &quot;fuori-tema&quot; dedicato ai vari piaceri della vita, non necessariamente musicali: ai momenti che al meglio raccolgono la gioia della scoperta del bello">Poesia della vita</a>
</li>
	<li class="cat-item cat-item-798"><a href="https://musicaemusicologia.wordpress.com/category/politica/" >Politica</a>
</li>
	<li class="cat-item cat-item-14117257"><a href="https://musicaemusicologia.wordpress.com/category/politica-etica-e-cultura/" title="Riteniamo che nell&#039;attuale impasse politica, culturale ed etica sia doveroso esprimersi anche &quot;fuori tema&quot; rispetto la specifica intestazione del sito. Perchè nell&#039;emergenza istituzionale e morale che ci investe ogni forma di distrazione e di distacco rispetto i più generali temi d&#039;interesse pubblico e privato costituisce anche un modo colpevole di agire, di cui prima o poi bisognerà aspettare di pagar le conseguenze. Potremo sbagliare, nelle forme o nei contenuti, e anche nell&#039;esprimere opinioni poco o per nulla condivise. Ma il dibattito pubblico, se ben condotto, dovrebbe avere proprio la funzione di decantare i conflitti e le difficoltà dei singoli a interagire con il contesto familiare, sociale, culturale, in cui si agisce. E ce n&#039;è proprio bisogno nel decadimento morale con cui quotidianamente occorre confrontarsi. Semplicemente per non arrendersi mai.">Politica, etica e cultura</a>
</li>
	<li class="cat-item cat-item-551229257"><a href="https://musicaemusicologia.wordpress.com/category/pubblicazioni-trattati-manuali-saggi-articoli/" title="Sono qui presentate, corredate da una descrittiva scheda bibliografica, varie pubblicazioni d&#039;interesse sia musicale che musicologico; dove cioè si tratta della &quot;musica attraverso la musica&quot; e in tutti i suoi repertori (quando ne valga la pena, s&#039;intende). Dunque con il preciso intento di esporre in primo piano doti riflessive e argomentative sui testi musicali (performance orali incluse) sì attraverso le più diverse chiavi di lettura, ma sempre fondandosi sulla comprensione in profondità dei significati e includendovi in maniera implicata le pertinenti problematiche esecutivo-interpretative. Reputiamo infatti che solo la reale comprensione dei significati di una partitura permette una performance che ne risulti, pure in maniera personalizzata e ricercata, la sua vitale, culturalizzata e culturalizzante e dunque ben trasmissibile esplicazione.">Pubblicazioni (Trattati. Manuali. Saggi, Articoli)</a>
</li>
	<li class="cat-item cat-item-40969000"><a href="https://musicaemusicologia.wordpress.com/category/recensioni-e-schede-bibliografiche/" title="L&#039;attenzione critica e propositiva a quanto di meglio propongono l&#039;editoria musicale e il mercato discografico">Recensioni e schede bibliografiche</a>
</li>
	<li class="cat-item cat-item-59809015"><a href="https://musicaemusicologia.wordpress.com/category/studi-e-saggi-analitici/" title="L&#039;attività di studio e di ricerca in campo teorico-analitico è appena agli albori nell&#039;accademia musicale italiana. Offriamo qui la possibilità a tutti gli interessati di poter intervenire con loro scritti e anche con opinioni critiche ma costruttive su quanto scritto da altri">Studi e saggi analitici</a>
</li>
		</ul>
			</li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Articoli Recenti</h3>		<ul>
											<li>
					<a href="https://musicaemusicologia.wordpress.com/2019/03/08/analisi-lez-iii-3-forma-tonale-architettura-tematica-e-narratio-approfondimenti/">“Analisi” lez. III-3 – Forma tonale, architettura tematica e narratio (approfondimenti)</a>
									</li>
											<li>
					<a href="https://musicaemusicologia.wordpress.com/2019/03/08/composizione-lez-iii-3-il-poema-sinfonico-come-genere-modello-romantico/">“Composizione” lez. III-3 – Il Poema sinfonico come genere-modello&nbsp;romantico</a>
									</li>
											<li>
					<a href="https://musicaemusicologia.wordpress.com/2019/03/08/armonia-lez-iii-3-accordi-di-nona-e-armonia-pesante/">“Armonia” lez. III-3 – Accordi di nona e Armonia&nbsp;pesante</a>
									</li>
											<li>
					<a href="https://musicaemusicologia.wordpress.com/2019/03/08/metodologie-i-3-performance-come-restituzione-della-scrittura-alloralita-la-pertinenza-stilistica/">Metodologie I-3 – Performance come restituzione della scrittura all&#8217;oralità. La pertinenza&nbsp;stilistica</a>
									</li>
											<li>
					<a href="https://musicaemusicologia.wordpress.com/2019/02/22/analisi-lez-iii-2-stile-epocale-di-riferimento-e-specificita-dellopera-2/">“Analisi” lez. III-2 – Stile epocale di riferimento e specificità&nbsp;dell’opera</a>
									</li>
					</ul>
		</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archivi</h3>		<ul>
				<li><a href='https://musicaemusicologia.wordpress.com/2019/03/'>marzo 2019</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2019/02/'>febbraio 2019</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2019/01/'>gennaio 2019</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2018/12/'>dicembre 2018</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2018/10/'>ottobre 2018</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2018/09/'>settembre 2018</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2018/05/'>maggio 2018</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2018/04/'>aprile 2018</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2018/03/'>marzo 2018</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2018/02/'>febbraio 2018</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2018/01/'>gennaio 2018</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/12/'>dicembre 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/05/'>maggio 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/04/'>aprile 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/03/'>marzo 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/02/'>febbraio 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/01/'>gennaio 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/12/'>dicembre 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/08/'>agosto 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/06/'>giugno 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/05/'>maggio 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/04/'>aprile 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/03/'>marzo 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/02/'>febbraio 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/01/'>gennaio 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/12/'>dicembre 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/11/'>novembre 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/09/'>settembre 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/06/'>giugno 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/05/'>maggio 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/04/'>aprile 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/03/'>marzo 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/02/'>febbraio 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/01/'>gennaio 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/12/'>dicembre 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/11/'>novembre 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/09/'>settembre 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/06/'>giugno 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/05/'>maggio 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/04/'>aprile 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/03/'>marzo 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/02/'>febbraio 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/01/'>gennaio 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/12/'>dicembre 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/11/'>novembre 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/10/'>ottobre 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/09/'>settembre 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/08/'>agosto 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/07/'>luglio 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/06/'>giugno 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/05/'>maggio 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/04/'>aprile 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/03/'>marzo 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/02/'>febbraio 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/01/'>gennaio 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/12/'>dicembre 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/11/'>novembre 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/06/'>giugno 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/05/'>maggio 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/04/'>aprile 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/03/'>marzo 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/02/'>febbraio 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/01/'>gennaio 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/12/'>dicembre 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/11/'>novembre 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/10/'>ottobre 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/09/'>settembre 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/07/'>luglio 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/06/'>giugno 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/05/'>maggio 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/04/'>aprile 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/03/'>marzo 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/02/'>febbraio 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/01/'>gennaio 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/12/'>dicembre 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/11/'>novembre 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/10/'>ottobre 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/09/'>settembre 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/08/'>agosto 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/06/'>giugno 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/05/'>maggio 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/04/'>aprile 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/03/'>marzo 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/02/'>febbraio 2010</a></li>
		</ul>
			</li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/it?ref=wplogin">Registrati</a></li>			<li><a href="https://musicaemusicologia.wordpress.com/wp-login.php">Accedi</a></li>
			<li><a href="https://musicaemusicologia.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="https://musicaemusicologia.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.com</a></li>			</ul>
			</li>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Annunci</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5c89eee2ec089">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5c89eee2ec089',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://musicaemusicologia.wordpress.com/" title="Musica &amp; Musicologia" rel="home">
					Musica &amp; Musicologia				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_website">Crea un sito o un blog gratuitamente presso WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201911y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/musicaemusicologia.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/musicaemusicologia.wordpress.com\/wp-login.php?action=logout&_wpnonce=ce8302fdf5","homeURL":"https:\/\/musicaemusicologia.wordpress.com\/","postID":"12014","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo email non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Chiudi e accetta" class="accept" />

		Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche sul controllo dei cookie, leggi qui:
		<a href="https://automattic.com/cookies" >
			Informativa sui cookie		</a>
 </form>
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"15316838","siteName":"Musica & Musicologia","siteURL":"http:\/\/musicaemusicologia.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmusicaemusicologia.wordpress.com%2F2019%2F03%2F08%2Farmonia-lez-iii-3-accordi-di-nona-e-armonia-pesante%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/musicaemusicologia.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a50e2fd86f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b0a61d662b\" \/>","referer":"https:\/\/musicaemusicologia.wordpress.com\/2019\/03\/08\/armonia-lez-iii-3-accordi-di-nona-e-armonia-pesante\/","canFollow":"1","feedID":"196184","statusMessage":"","customizeLink":"https:\/\/musicaemusicologia.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmusicaemusicologia.wordpress.com%2F2019%2F03%2F08%2Farmonia-lez-iii-3-accordi-di-nona-e-armonia-pesante%2F","postID":"12014","shortlink":"https:\/\/wp.me\/p12gBM-37M","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/musicaemusicologia.wordpress.com\/12014","statsLink":"https:\/\/wordpress.com\/stats\/post\/12014\/musicaemusicologia.wordpress.com","i18n":{"view":"Visualizza il sito","follow":"Iscriviti","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Twenty Ten","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 135 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmusicaemusicologia.wordpress.com%2F2019%2F03%2F08%2Farmonia-lez-iii-3-accordi-di-nona-e-armonia-pesante%2F&signup_flow=account\">Accedi ora.<\/a>","stats":"Statistiche"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkNsOwiAMhl9I1nlYshvjoxiEOrtRQChO31680BgvlnjX/IevTWGOygQv6AXGDBZvZDDemzGv4MvioqIrA/kMjibMcC1Y8KK9dZjeYfLGFVvNCjKBuRZVwugeDZNfIM5kB5QMWKobJkLl9AyCHJ0W/NEXONrWPeqkE7DOgqlOKtwwJXod9dH+JEjSZspLJSMU/Kv0mZbSE2VGUdumhWP9GJxD4po/8H7ddZt217d9Pz4BTmWXIw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15316838','blog_tz':'0','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'15316838','v':'wpcom','tz':'0','user_id':'0','post':'12014','subd':'musicaemusicologia'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRFFLVm5GVksuM0Y2VUhKMkNCMnFKdHQ/UHUrMD9ZS2Q2MTRBVlcyQ05ieGZNazJZZ0ZOXW96bGtrZDN4biVQcmIteWx3cWR4P3R0Ui1EbFJRT1Y1UTR3QVhUVkJIaUJSW2hsSyxDSWF3ZTFNRnEmbjczUDJ2a1dnNU89RGpYQ213Z0t+S3RMRGxaVWhIbFN6UWxBWEdpMXdFTGldYURCfG9VVkwzWlRbS104Qm00a0ouazhGcWUzT2Q3UG55SnUwLyVEZGsrTXBtandjW1pjUjRkd2s='}]);
_stq.push([ 'clickTrackerInit', '15316838', '12014' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
