<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>“Analisi” lez. II-5 (2018) – Narrazione  e stile epocale (barocco, galante, tardo-romantico vs modernistico) | Musica &amp; Musicologia</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://musicaemusicologia.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Musica &amp; Musicologia &raquo; Feed" href="https://musicaemusicologia.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musica &amp; Musicologia &raquo; Feed dei commenti" href="https://musicaemusicologia.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musica &amp; Musicologia &raquo; “Analisi” lez. II-5 (2018) – Narrazione  e stile epocale (barocco, galante, tardo-romantico vs&nbsp;modernistico) Feed dei commenti" href="https://musicaemusicologia.wordpress.com/2018/02/15/analisi-lez-ii-5-2018-narrazione-e-stile-epocale-barocco-galante-tardo-romantico-vs-modernistico/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUu1uwyAMfKF5KFNbdT+mPYsBj9CaGAFZlLcfaVSlHxvaH+Sz73xgo6YIRoZCQ1FhhMij80NWUzQSIAfPND+gV5Pzi/pdxv5MWZ2oRDRnuKAnumZxm48kizYrx6KR/8ctUy3NtQ7fb63LJGIsZCFKLg+oJTOSqOZDxLIwAlmPxBQqrSUL8XBVLWFfB9C0WWeqdUyUM9Qz+DFA6avRs25Nqzjq7fUql5kJLn2aRt46qgPIYjwy+Eq5B6vYq0HKWrwGra6OBFgMFi/DHYAvRp/ae1nWWkOnKusGtkRoluYa0xb9NaV+d/OdPsNHt+8O78d9tzuefgDnYBqV?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://musicaemusicologia.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Composizione” lez. II-5 (2018) – Sonatismo e&nbsp;Forme-Sonata' href='https://musicaemusicologia.wordpress.com/2018/02/15/composizione-lez-ii-5-2018-sonatismo-e-forme-sonata/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://musicaemusicologia.wordpress.com/2018/02/15/analisi-lez-ii-5-2018-narrazione-e-stile-epocale-barocco-galante-tardo-romantico-vs-modernistico/" />
<link rel='shortlink' href='https://wp.me/p12gBM-2OW' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmusicaemusicologia.wordpress.com%2F2018%2F02%2F15%2Fanalisi-lez-ii-5-2018-narrazione-e-stile-epocale-barocco-galante-tardo-romantico-vs-modernistico%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmusicaemusicologia.wordpress.com%2F2018%2F02%2F15%2Fanalisi-lez-ii-5-2018-narrazione-e-stile-epocale-barocco-galante-tardo-romantico-vs-modernistico%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="“Analisi” lez. II-5 (2018) – Narrazione  e stile epocale (barocco, galante, tardo-romantico vs modernistico)" />
<meta property="og:url" content="https://musicaemusicologia.wordpress.com/2018/02/15/analisi-lez-ii-5-2018-narrazione-e-stile-epocale-barocco-galante-tardo-romantico-vs-modernistico/" />
<meta property="og:description" content="di Mario Musumeci Attendo l&#8217;impostazione in tesina del lavoro fin’ora svolto. Di seguito riporto parte del lavoro da me svolto fin’ora come vostra guida orientativa. Le parti restanti sono da…" />
<meta property="article:published_time" content="2018-02-15T10:49:57+00:00" />
<meta property="article:modified_time" content="2018-02-15T11:06:08+00:00" />
<meta property="og:site_name" content="Musica &amp; Musicologia" />
<meta property="og:image" content="https://musicaemusicologia.files.wordpress.com/2017/11/tabella-retorico-formale-di-sogno-damore-iii.jpg?w=640" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="“Analisi” lez. II-5 (2018) – Narrazione  e stile epocale (barocco, galante, tardo-romantico vs&nbsp;modernistico)" />
<meta name="twitter:image" content="https://musicaemusicologia.files.wordpress.com/2017/12/tabella-formale-del-rondc3b2-dal-concerto-k191.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://musicaemusicologia.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://musicaemusicologia.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://musicaemusicologia.wordpress.com/osd.xml" title="Musica &#38; Musicologia" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Musica &amp; Musicologia" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Musicista non è chi solo suona ma chi anche pensa in musica" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://musicaemusicologia.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="“Analisi” lez. II-5 (2018) – Narrazione  e stile epocale (barocco, galante, tardo-romantico vs&nbsp;modernistico) | Musica &amp; Musicologia on WordPress.com" />
<meta name="description" content="di Mario Musumeci Attendo l&#039;impostazione in tesina del lavoro fin’ora svolto. Di seguito riporto parte del lavoro da me svolto fin’ora come vostra guida orientativa. Le parti restanti sono da intendersi come ancor più originali e quindi soggetti, per adesso, a riservatezza (che porterà al successivo copyright delle parti più originali del vostro lavoro). In&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyten', amp: false, siteid: 2694 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://musicaemusicologia.wordpress.com/2018/02/15/analisi-lez-ii-5-2018-narrazione-e-stile-epocale-barocco-galante-tardo-romantico-vs-modernistico/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-10846 single-format-standard mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://musicaemusicologia.wordpress.com/" title="Musica &amp; Musicologia" rel="home">Musica &amp; Musicologia</a>
					</span>
				</div>
				<div id="site-description">Musicista non è chi solo suona ma chi anche pensa in musica</div>

										<a class="home-link" href="https://musicaemusicologia.wordpress.com/" title="Musica &amp; Musicologia" rel="home">
							<img src="https://musicaemusicologia.files.wordpress.com/2010/09/cropped-clip_image0022.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Vai al contenuto">Vai al contenuto</a></div>
											</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://musicaemusicologia.wordpress.com/2018/02/15/composizione-lez-ii-5-2018-sonatismo-e-forme-sonata/" rel="prev"><span class="meta-nav">&larr;</span> “Composizione” lez. II-5 (2018) – Sonatismo e&nbsp;Forme-Sonata</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-10846" class="post-10846 post type-post status-publish format-standard hentry category-e-learning">
											<h2 class="entry-title"><a href="https://musicaemusicologia.wordpress.com/2018/02/15/analisi-lez-ii-5-2018-narrazione-e-stile-epocale-barocco-galante-tardo-romantico-vs-modernistico/" rel="bookmark">“Analisi” lez. II-5 (2018) – Narrazione  e stile epocale (barocco, galante, tardo-romantico vs&nbsp;modernistico)</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Pubblicato il</span> <a href="https://musicaemusicologia.wordpress.com/2018/02/15/analisi-lez-ii-5-2018-narrazione-e-stile-epocale-barocco-galante-tardo-romantico-vs-modernistico/" title="10:49" rel="bookmark"><span class="entry-date">15 febbraio 2018</span></a>						<span class="by-author"><span class="sep">di</span> <span class="author vcard"><a class="url fn n" href="https://musicaemusicologia.wordpress.com/author/musicaemusicologia/" title="Leggi tutti gli articoli di musicaemusicologia" rel="author">musicaemusicologia</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p style="text-align:right;">di Mario Musumeci</p>
<p style="text-align:justify;">Attendo l&#8217;impostazione in tesina del lavoro fin’ora svolto. Di seguito riporto parte del lavoro da me svolto fin’ora come vostra guida orientativa. Le parti restanti sono da intendersi come ancor più originali e quindi soggetti, per adesso, a riservatezza (che porterà al successivo copyright delle parti più originali del vostro lavoro). In sintesi:</p>
<ol>
<li style="text-align:justify;">nelle due <em>Suites</em> bachiane (Suite liutistica e Suite violoncellistica) l&#8217;emergenza di una compattezza motivico-tematica che si possa rendere massimamente eloquente sul piano performativo; al modo di una <em><strong>&#8220;palestra esercitativa&#8221;, per musicisti performer, studenti e non&#8221;, dell&#8217;elaborazione motivica e delle sue implicazioni di significato melodico</strong></em>: varie ma articolabili indistintamente nella struttura profonda della trama continua, tra sorvegliata elaborazione tecnica e inconscia intuizione del compositore;</li>
<li style="text-align:justify;">nei due <em>Concerti</em> giovanili di Mozart l&#8217;applicazione di uno <strong><em>stile galante, idealizzato giustapponendosi sul &#8220;buon gusto&#8221; della committenza aristocratica</em></strong>; che nell&#8217;incontro tra il risalto più o meno brillante e auto-celebrativo delle danze (soprattutto nei due rondò) e dei generi da camera aristocratica e delle piacevolezze patetiche dell&#8217;opera seria (soprattutto negli ariosi tempi centrali) trova quella mediazione che via via produrrà la ricchezza descrittiva del &#8220;sentimento&#8221; mozartiano;</li>
<li style="text-align:justify;">nel trittico del <em>Sogno d&#8217;amore</em>, nella <em>Dante-Sonata</em> e nel terzo <em>Mephisto-Walzer</em> (anche in quanto associato al primo, già ampiamente analizzato a suo tempo) si evidenziano i segni ricostruttivi del passaggio da una <em><strong>lisztiana poetica dell&#8217;amore</strong> <strong>passionale</strong></em>: (a) dalla sua più giovanile esaltazione in quanto coinvolgimento necessitato dal binomio vita-morte (<em>Liebestraume</em>) (b) alla più matura visione catartica della passione amorosa idealizzata (&#8220;Paolo e Francesca&#8221;) pure emergente dalla più avvolgente dimensione della sua eterna dannazione (<em>Après une lecture de Dante. Fantasia quasi Sonata</em>), (c) concludendosi nella visione quasi espiativa (l&#8217;anziano compositore è divenuto nel frattempo uomo di chiesa) dell&#8217;amore passionale e peccaminoso, in quanto prodotto dal demonio stesso incarnato (<em>Mephisto-Walzer</em>) per irretire Faust, eppure di per sé quanto meno ipotizzabile come veicolo di emancipazione dal male stesso. Nell&#8217;inquadramento, nel Mephisto-Walzer III di una specifica <em>inventio</em> materico-oggettuale (D9/sesta agg), posta all&#8217;origine processuale dell&#8217;intera composizione se ne sono dimostrati tanto la spiccata vocazione modernistica quanto la continuità elaborativa delle tecniche di metamorfosi tematica, particolarmente risaltata ed espressivamente esaltante nella <em>Dante-Sonata</em> e variamente disposta nel <em>Sogno d&#8217;amore</em>; nonchè lo stile armonico-tonale a tonalità allargata con crescente propensione alla tonalità dominantica e alla polarizzazione tonale: presenti allo stato embrionale della berlioziana &#8220;modulazione per terze&#8221; già nell&#8217;opera più giovanile, fino al successivo loro stabilizzarsi e ancor più spiccatamente risaltanti nella tarda produzione lisztiana.</li>
</ol>
<p style="text-align:center;">*******</p>
<p style="text-align:justify;">Di seguito riporto quanto di essenziale fin qui prodotto come indicativo per lo studio e la vostra produzione monografica e, del mio lavoro-guida per voi, pubblicizzabile.</p>
<p style="text-align:center;">_____________________________________________________</p>
<p style="text-align:justify;"><em>L’integrazione coerente dei fattori tematico-formali</em> è stata diversamente affrontata a seconda della qualità stilistica del repertorio; così ad esempio l’impianto riferito ai due concerti mozartiani, seppure implicato nel corrente stile galante, è già di qualità <strong>classica</strong> e dunque <em>fraseologico-tematica</em> (1) e in un relativamente contrastante <em>allineamento tematico</em> e in <em>elaborazione sonatistica</em> (2). Utilissimo al proposito un ripasso del mio primo trattato “Le strutture espressive del pensiero musicale” nell’ordine:</p>
<p>a) stili melodico-tematici (per tutti): alle pp. 46-65,</p>
<p>b) stili formali (per tutti): pp. 104-106, 113-117, 123-138</p>
<p style="text-align:center;">*****</p>
<p style="text-align:justify;">In definitiva il lavoro sarà meglio da svolgere a partire dallo studio preventivo (per qualcuno dovrebbe essere un ripasso appena un tantino approfondito …) delle pagine sopra indicate. E subito appresso nella pratica realizzazione di:</p>
<ol style="text-align:justify;">
<li><em>schemi formali</em>, pertinenti la generale <em>architettura formale</em> dell’opera (a); <em>schemi retorico-formali</em>, pertinenti la sua più compiuta <em>interpretazione retorico-narrativa</em>(b); <em>schemi logico-formali</em> che riescano ad inquadrare – nella studiata <em>strutturazione ad albero</em> – l’<em>unità organica </em>melo-armonica dell’intera opera dall’alto della <em>macroforma</em> al basso della <em>microforma </em> (c): il tutto riferito, preventivamente – (a) –&gt; (b) – anche ai suoi singoli movimenti  – –&gt; (c);</li>
<li><em>qualche esempio musicale che rilevi l’impianto tematico dell’intera opera o del singolo movimento</em>, tratto dall’opera in studio (su <em>Paint</em> o su altro programma di grafica), <em>analiticamente illustrato</em> con apposite <em>legende</em>;</li>
<li><em>qualche esempio musicale appositamente costruito</em> (su <em>Finale</em> o su altro programma di videoscrittura musicale) per inquadrare il significato più o meno profondo (inconscio) di <em>strutture motivico-generative del melos</em>, della generale <em>forma tonale</em> e di specifiche <em>strutture-quadro</em>, e della <em>plastica armonico-tonale</em> configurante passi significativi.</li>
</ol>
<p style="text-align:justify;">Alcuni esempi abbiamo già prodotto, e ne trovate in abbondanza nel mio testo sopra citato nella forma di <em>tabelle</em> per gli schemi formali in genere, di <em>esempi musicali segmentantivi ed illustranti i significati tecnico-espressivi più risaltanti</em>, di <em>grafici</em> <em>e varie schematizzazioni in scrittura musicale</em> quali i <em>riassunti/riduzioni tonali</em> dell’opera, etc..</p>
<p style="text-align:justify;">Continuo a riproporre in ulteriore e costante ampliamento (ma non tutti pubblicati per motivi di originalità da copyright) i seguenti:</p>
<h2 style="text-align:center;">Materiali in studio predisposti dal docente a supporto</h2>
<p style="text-align:center;">________________________________________________________</p>
<p style="text-align:center;"><strong>Mozart/ Concerto per fagotto K191 (trascrizione per contrabbasso )</strong></p>
<p style="text-align:justify;">A proposito del lavoro, un tantino complesso, fatto in classe con P. ecco una schematizzazione abbastanza particolareggiata del terzo movimento del Concerto K 191.</p>
<p><img data-attachment-id="10688" data-permalink="https://musicaemusicologia.wordpress.com/2017/12/23/analisi-lez-i-6-2018-impianto-di-verifica-e-chiusura-del-i-modulo/tabella-formale-del-rondo-dal-concerto-k191/" data-orig-file="https://musicaemusicologia.files.wordpress.com/2017/12/tabella-formale-del-rondc3b2-dal-concerto-k191.jpg" data-orig-size="1231,361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tabella formale del Rondò dal Concerto K191" data-image-description="" data-medium-file="https://musicaemusicologia.files.wordpress.com/2017/12/tabella-formale-del-rondc3b2-dal-concerto-k191.jpg?w=300" data-large-file="https://musicaemusicologia.files.wordpress.com/2017/12/tabella-formale-del-rondc3b2-dal-concerto-k191.jpg?w=640" class=" size-full wp-image-10688 alignnone" src="https://musicaemusicologia.files.wordpress.com/2017/12/tabella-formale-del-rondc3b2-dal-concerto-k191.jpg?w=640" alt="Tabella formale del Rondò dal Concerto K191" srcset="https://musicaemusicologia.files.wordpress.com/2017/12/tabella-formale-del-rondc3b2-dal-concerto-k191.jpg?w=640 640w, https://musicaemusicologia.files.wordpress.com/2017/12/tabella-formale-del-rondc3b2-dal-concerto-k191.jpg?w=150 150w, https://musicaemusicologia.files.wordpress.com/2017/12/tabella-formale-del-rondc3b2-dal-concerto-k191.jpg?w=300 300w, https://musicaemusicologia.files.wordpress.com/2017/12/tabella-formale-del-rondc3b2-dal-concerto-k191.jpg?w=768 768w, https://musicaemusicologia.files.wordpress.com/2017/12/tabella-formale-del-rondc3b2-dal-concerto-k191.jpg?w=1024 1024w, https://musicaemusicologia.files.wordpress.com/2017/12/tabella-formale-del-rondc3b2-dal-concerto-k191.jpg 1231w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p style="text-align:justify;">Non escludo che ci sia qualcosa di migliorabile e bene approfondibile, ma solo dopo avere ben studiato la tabella nelle diverse prospettive formali ed averla ben compresa:</p>
<ol style="text-align:justify;">
<li>Chiarendo meglio la qualità processuale dei tre molto diversi episodi della prima sezione sviluppativa (B) che ho definito <em>Trio</em>, relazionandola principalmente al genere del <em>Minuetto;</em> qui ritornellato e subito appresso elaborato quasi al modo di un’elaborazione a variazioni – proprio per dare agio al solo, generalmente inserito nella “bassa” esecuzione di fila, di proporsi in propria virtuosistica autonomia; e costituendo una complessiva sezione appresso ripetuta (tanto al modo di un D strofico, quanto al modo di un B sonatistico contrastante, quasi fosse un secondo tema trasposto più o meno stabilmente alla dominante) in altri tre ancora molto diversi episodi, però stavolta invertita rispetto la sezione di esposizione e appresso di ripresa: ed è ciò che sta alla base della forma palindromica.</li>
</ol>
<ol start="2">
<li style="text-align:justify;">Prendendo meglio atto della versione originaria per fagotto, che ha una Ripresa-Coda più ampia (questa per contrabbasso chiude in maniera fin troppo sbrigativa, al confronto …) e, soprattutto realizza il palindromo formale in maniera ancora più evidente e solo in questo senso io ho indicato <em>+bis</em> anche alla fine (cosa che invece manca nello spartito per cb).</li>
</ol>
<p style="text-align:center;">________________________________________________________</p>
<p style="text-align:center;"><strong>Liszt/pf – Sogno d’amore, 3 Notturni</strong></p>
<p style="text-align:justify;">Alcune osservazioni sul lavoro svolto:</p>
<ol style="text-align:justify;">
<li><u>Innanzitutto, come più volte ho detto e pure mostrato con i miei stessi esempi, si lavora in formato orizzontale e non verticale, perché in un solo rigo dobbiamo fare entrare, a colpo d’occhio, quanto più possibile. Quindi quanto meno trasporta il tuo lavoro in formato orizzontale</u>.</li>
<li>Ogni brano ha una sua specificità e bisogna innanzitutto ricostituirla. Sia il I che il II dei Sogni d’amore hanno entrambi architettura bipartita con brevissima introduzione e con più o meno ampia e stabilizzante coda. Lo si capisce se ci si affidi alla melodia che domina le spielfiguren/figurazioni di canto strumentale. Da qui <em>bisogna allora partire e segmentare in specifiche sezioni la parte formale <u>A</u> che è ripetuta con ben diversa strumentazione pianistica nella parte <u>A1</u>.</em></li>
<li>Scoprendo allora che <em>ciascuno dei due pezzi ha: a) una sezione espositiva del tema A, b) una interlocutoria e sviluppativa B e c) una di sintesi più o meno riepilogativa, tra A1 e A/B e alla quale del resto corrisponde il rientro nel tono d’imposto.</em></li>
<li>Allora la melodia dell’esposizione è più o meno identica anche in <u>A1</u>, ma è proprio la diversa configurazione testurale (ossia variazione melo-armonica, ossia variazione in metamorfosi tematica) che le attribuisce un altro. risalto espressivo. E lo stesso vale per B e A1 (AB/). <em>Quindi quello che si deve esemplificare innanzitutto sono le tre diverse melodie di A, B e A1, con sottostante l’armonia reggente – che qui è abbastanza spinta, anche in senso modernistico</em>. E non la semplice proposta tematica – come invece fatto – più o meno uguale nei diversi casi in cui si presenta! Altrimenti si rimane immobilizzati nell’osservazione generica di ciò che è uguale e nulla più!</li>
<li><em>Dirò adesso molto, veramente molto, di più. Tra i tre notturni ho riscontrato un importante legame armonico-tonale, riferibile alla diversa presenza strutturante della nota do: una sorta di “gioco tecnico-inventivo”,</em> non saprei al momento dire quanto del tutto inconscio o, anche solo in parte, consapevolmente predisposto (pure per me adesso “letto” nella sua evidenza analitica ma certo con strumenti di lettura in profondità, insomma di studio dello spartito, inesistenti all’epoca); <em>invenzione proiettato ad attribuire valenze costruttive al singolo spunto ben diverse ma formalmente comparabili</em>. Solo un paio di suggerimenti: a) il <strong>do</strong> come tenuta melodica più o meno stabilizzata e tematizzata, nel I e nel III notturno; b) il <strong>do</strong> come elemento di polarizzazione: da dissonanza d’attesa a tratto melodico in movimento a qualità armonico-tonale sbilanciata e appresso ribilanciata, nel II notturno. Già a partire da questi dati – che certo meritano un approfondimento quanto agli aspetti più crudamente materico-oggettuali dell’analisi armonico-tonale – <em>il trittico presenterebbe una qualificazione iper-formale di tipo A-B-A1</em>!</li>
</ol>
<p style="text-align:justify;">Comunque provvederò a rendere tutto più facile in lezione. Però arrivandoci con … un po’ più di “testa”; ossia applicandosi almeno problematicamente su tutto quanto ho appena formulato: la musica non va letta in profondità se non nella sua interezza e le cose facili devono aiutarci a capire quelle più difficili e non certo a banalizzarle!</p>
<p style="text-align:justify;">Si potrebbe addirittura raccontare tutto come una storiella un po’ finta e un po’ vera. Insomma come una <em>fiaba</em> e con un’ipotesi di titolo da ben vagliare, rispetto i contenuti analitici da porre a supporto (meno materiali possibili ma estremamente significativi): <strong><em>Il lungo e meraviglioso sogno d’amore di un “do”</em></strong>. Ovviamente la “storiella” dovrà essere raccontata con la facilità di una fiaba, ma dovrà dimostrare al più presto di essere una questione estremamente seria, tanto poeticamente affabulante e in ciò connessa all’ispirazione dei tre corrispondenti <a title="Lied" href="https://en.wikipedia.org/wiki/Lied">lieder</a> lisztiani – tratti da due poesie di <a title="Ludwig Uhland" href="https://en.wikipedia.org/wiki/Ludwig_Uhland">Ludwig Uhland</a>, “<em>Elevato amore </em>“e “<em>Beata morte</em>“, e da una di <a title="Ferdinand Freiligrath" href="https://en.wikipedia.org/wiki/Ferdinand_Freiligrath">Ferdinand Freiligrath</a><em>, “Oh caro, finché puoi amare!</em>” – quanto espressivamente riferibile alle stesse matrici ideative del pensiero musicale romantico e lisztiano in particolare, nelle sue venature assieme di ricercatore dell’idealistico “altrove” e di abile sperimentatore della materia armonico-tonale e dell’idioma pianistico. Tutto ciò potrebbe essere, anzi credo proprio che sarà, la base di un progetto da predisporre come intervento di almeno un paio di miei bravi allievi per il convegno internazionale di giugno (vedi: <em>call for papers</em>). Chi si prenota?</p>
<p style="text-align:justify;">Ecco lo spartito: <a title="F. Liszt - Liebestraeume (antico)" href="https://musicaemusicologia.files.wordpress.com/2017/12/f-liszt-liebestraeume-antico.pdf">F. Liszt – Liebestraeume (antico)</a></p>
<p style="text-align:justify;">Di seguito riespongo la tabella del III Notturno, da me predisposta a suo tempo.</p>
<p><img data-attachment-id="10548" data-permalink="https://musicaemusicologia.wordpress.com/2017/11/23/analisi-lez-i-3-2018-limpianto-motivico-tematico-e-le-sue-segmentazioni/tabella-retorico-formale-di-sogno-damore-iii/" data-orig-file="https://musicaemusicologia.files.wordpress.com/2017/11/tabella-retorico-formale-di-sogno-damore-iii.jpg" data-orig-size="1106,629" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tabella retorico-formale di Sogno d&#8217;amore III" data-image-description="" data-medium-file="https://musicaemusicologia.files.wordpress.com/2017/11/tabella-retorico-formale-di-sogno-damore-iii.jpg?w=300" data-large-file="https://musicaemusicologia.files.wordpress.com/2017/11/tabella-retorico-formale-di-sogno-damore-iii.jpg?w=640" class=" size-full wp-image-10548 aligncenter" src="https://musicaemusicologia.files.wordpress.com/2017/11/tabella-retorico-formale-di-sogno-damore-iii.jpg?w=640" alt="Tabella retorico-formale di Sogno d'amore III" srcset="https://musicaemusicologia.files.wordpress.com/2017/11/tabella-retorico-formale-di-sogno-damore-iii.jpg?w=640 640w, https://musicaemusicologia.files.wordpress.com/2017/11/tabella-retorico-formale-di-sogno-damore-iii.jpg?w=150 150w, https://musicaemusicologia.files.wordpress.com/2017/11/tabella-retorico-formale-di-sogno-damore-iii.jpg?w=300 300w, https://musicaemusicologia.files.wordpress.com/2017/11/tabella-retorico-formale-di-sogno-damore-iii.jpg?w=768 768w, https://musicaemusicologia.files.wordpress.com/2017/11/tabella-retorico-formale-di-sogno-damore-iii.jpg?w=1024 1024w, https://musicaemusicologia.files.wordpress.com/2017/11/tabella-retorico-formale-di-sogno-damore-iii.jpg 1106w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p style="text-align:center;">_______________________________________________________</p>
<p style="text-align:center;"><strong>Liszt/pf – Dante-Sonata</strong></p>
<p style="text-align:justify;">Alcune osservazioni sul lavoro svolto:</p>
<ol style="text-align:justify;">
<li>Credo proprio che un primo passo sul brano, propedeutico qui alla questione su cosa sia “metamorfosi tematica”, debba essere la sua segmentazione formale. E si tratta proprio del preliminare argomento di lezione di martedì, assieme alla visione d’insieme dei tre notturni del Sogno d’amore. Quindi bisogna arrivarci con quante più buone idee possibili.</li>
<li>G. si è occupato, in un certo senso, della parte più “facile”, riguardante il tema contrastante (lo chiamerei Tema B); ma con una strumentazione “difficile” e cioè addirittura la trascrizione di “tutte le note”. Ricordiamoci piuttosto che analizzare significa “approfondire per semplificare al massimo”. Quindi del tema B va semmai ricavata la semplicità lineare della linea melodica, nella sua congruenza motivica, e i dati essenziali del suo sfondo armonico, di plastica definizione scultorea secondo le tre diverse configurazioni tematiche.</li>
<li>Per prepararsi adeguatamente alla lezione bisogna riflettere, come ho già fatto io ma con quanto di meglio può esprimere la frequenza dell’importante opera da parte di chi la studia per suonarla, su come impiantare l’intera ripartizione retorico-formale. E la listziana definizione di “quasi sonata” è il dato di partenza.</li>
<li>Poi bisogna domandarsi: ma cosa succede al tema principale – Tema A preparato e assieme predisposto dal Tema-Intro, appunto di introduzione espositiva – in quanto tale e in quanto condizionato sia come preparatorio che susseguente al Tema B?</li>
</ol>
<p style="text-align:justify;">Sono queste le migliori domande a cui dovremo cercare di dare le nostre migliori risposte. E certo penetrando via via sempre più in profondità i dati dell’analisi di ciascun episodio compositivo, in quanto di per sè compiuto.</p>
<p style="text-align:center;">_______________________________________________________</p>
<p style="text-align:justify;">Stavolta però sono state attribuite le complete consegne di lavoro con più stretto riferimento a ciascun specifico impianto di tesina.</p>
<div id="atatags-370373-5a85bd43176b3">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5a85bd43176b3', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Annunci</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5a85bd431771d">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5a85bd431771d',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5a85bd4317757">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5a85bd4317757',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-598300391" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-598300391");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-598300391",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-646506029" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-646506029");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-646506029",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-15316838-10846-5a85bd431a620' data-src='//widgets.wp.com/likes/index.html?ver=20180212#blog_id=15316838&amp;post_id=10846&amp;origin=musicaemusicologia.wordpress.com&amp;obj_id=15316838-10846-5a85bd431a620' data-name='like-post-frame-15316838-10846-5a85bd431a620'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												Questa voce è stata pubblicata in <a href="https://musicaemusicologia.wordpress.com/category/e-learning/" rel="category tag">E-learning</a>. Contrassegna il <a href="https://musicaemusicologia.wordpress.com/2018/02/15/analisi-lez-ii-5-2018-narrazione-e-stile-epocale-barocco-galante-tardo-romantico-vs-modernistico/" title="Permalink a “Analisi” lez. II-5 (2018) – Narrazione  e stile epocale (barocco, galante, tardo-romantico vs&nbsp;modernistico)" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://musicaemusicologia.wordpress.com/2018/02/15/composizione-lez-ii-5-2018-sonatismo-e-forme-sonata/" rel="prev"><span class="meta-nav">&larr;</span> “Composizione” lez. II-5 (2018) – Sonatismo e&nbsp;Forme-Sonata</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/15/analisi-lez-ii-5-2018-narrazione-e-stile-epocale-barocco-galante-tardo-romantico-vs-modernistico/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://musicaemusicologia.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="926af06261" /><input type="hidden" name="_wp_http_referer" value="/2018/02/15/analisi-lez-ii-5-2018-narrazione-e-stile-epocale-barocco-galante-tardo-romantico-vs-modernistico/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Ospite">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fmusicaemusicologia.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Stai commentando usando il tuo account WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Stai commentando usando il tuo account Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Stai commentando usando il tuo account Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Stai commentando usando il tuo account Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notificami nuovi post via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='10846' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="096c79c73a" /></p>
<input type="hidden" name="genseq" value="1518714179" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="9"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
					<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Annunci</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5a85bd431b3ad">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5a85bd431b3ad',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-1168718412" style="width:160px;height:600px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1168718412");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-1168718412",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>			<ul class="xoxo">

<li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://musicaemusicologia.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></li><li id="pages-3" class="widget-container widget_pages"><h3 class="widget-title">Chi siamo</h3>		<ul>
			<li class="page_item page-item-35"><a href="https://musicaemusicologia.wordpress.com/home/">HOME – Musica &amp; Musicologia?</a></li>
<li class="page_item page-item-2"><a href="https://musicaemusicologia.wordpress.com/about/">Editoriale</a></li>
<li class="page_item page-item-88"><a href="https://musicaemusicologia.wordpress.com/riferimenti/">Riferimenti e Contatti</a></li>
<li class="page_item page-item-2866"><a href="https://musicaemusicologia.wordpress.com/archivio-e-learning/">Archivi E-learning</a></li>
<li class="page_item page-item-3086"><a href="https://musicaemusicologia.wordpress.com/archivio-specifico/">Archivio specifico</a></li>
<li class="page_item page-item-1007"><a href="https://musicaemusicologia.wordpress.com/archivio-tematico/">Archivio generico</a></li>
<li class="page_item page-item-3688"><a href="https://musicaemusicologia.wordpress.com/tesi-di-laurea/">Tesi di laurea</a></li>
<li class="page_item page-item-207"><a href="https://musicaemusicologia.wordpress.com/link/">Link</a></li>
<li class="page_item page-item-213"><a href="https://musicaemusicologia.wordpress.com/informativa-legale/">Informativa legale</a></li>
		</ul>
		</li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Contenuti</h3>		<ul>
	<li class="cat-item cat-item-40969167"><a href="https://musicaemusicologia.wordpress.com/category/attivita-artistiche-e-culturali/" title="Informazioni, anche produttivamente critiche, sulla vita artistica musicale e sulle iniziative divulgative della cultura musicale ai più vari livelli ">Attività artistiche e culturali</a>
</li>
	<li class="cat-item cat-item-209255262"><a href="https://musicaemusicologia.wordpress.com/category/critica-darte-e-musicologia/" title="La critica musicale è, e dovrebbe essere normalmente, affidata a esperti musicologi versati  nell&#039;arte dell&#039;argomentazione e utili in quanto (si spera sempre: validi) animatori della vita culturale in una certa epoca e in un più o meno limitato ambito territoriale. Ma appunto ha da essere &quot;critica&quot; - dal gr. κρὶνω: &quot;distinguo&quot; - ossia posta a monte delle eventuali risultanze estetiche elogiative o addirittura encomiastiche oppure confutatorie se non stroncatorie (non di rado, ahimè, deviatamente utilizzate invece a scopi &quot;politici&quot;). Tanto dell&#039;opera in quanto tale, quanto (come succede più comunemente) della specifica, attualizzante, interpretazione e/o messinscena.
Va dunque richiesta un&#039;eleganza nella scrittura, poeticamente e metaforicamente adattata ai nessi linguistici sui generis della comunicazione musicale. Ma anche, soprattutto, l&#039;intelligenza e la capacità di rendersi divulgatori nello specifico dell&#039;opera recensita e del sotteso pensiero musicale e umano (ossia &quot;culturale&quot; nel senso più interdisciplinare che le conviene).
Doti di mestiere non da poco - e difatti assai poco diffuse tutte assieme e d&#039;altronde spesso assai poco &quot;pagate&quot; - alle quali qui si vuol fare riferimento non tanto ai fini (talora corrosivi) dell&#039;immediatezza del giudizio estetico, quanto a sostegno della miglior conoscenza e della comprensione dell&#039;opera stessa. Che poi dalle risultanze critiche elogiative o stroncatorie (di cui si assume la responsabilità solo il relativo redattore) nasca un documentato dibattito è il migliore auspicio che si possa fare.">Critica d&#039;arte e Musicologia</a>
</li>
	<li class="cat-item cat-item-8963"><a href="https://musicaemusicologia.wordpress.com/category/e-learning/" title="Progetto di attività didattica, svolta a distanza, a sostegno degli insegnamenti teorico-analitico-compositivi di triennio e biennio accademico (Lauree musicali dell&#039;Afam di primo e secondo livello) - docente: Prof. M° Mario Musumeci

Seguono, nell&#039;ordine temporale dal più al meno recente, gli articoli pubblicati e gli interventi svolti dal docente a favore dei propri studenti, ordinati se specifici per disciplina e numero di lezione. ">E-learning</a>
</li>
	<li class="cat-item cat-item-167629620"><a href="https://musicaemusicologia.wordpress.com/category/etica-e-cultura/" >etica e cultura</a>
</li>
	<li class="cat-item cat-item-8796"><a href="https://musicaemusicologia.wordpress.com/category/forum/" title="L&#039;argomento o gli argomenti del giorno sottoposti al dibattito con tutti gli interessati, in un confronto franco e leale; ma, se e quando necessario, anche critico e polemico (&quot;senza guardare in faccia a nessuno&quot;), pure nel civile rispetto delle leggi e della buona educazione
">Forum</a>
</li>
	<li class="cat-item cat-item-39809668"><a href="https://musicaemusicologia.wordpress.com/category/istituzioni-accademiche/" title="Le problematiche inerenti congiuntamente o separatamente le istituzioni di alta cultura musicale e i dipartimenti musicologici italiani">Istituzioni accademiche</a>
</li>
	<li class="cat-item cat-item-40968864"><a href="https://musicaemusicologia.wordpress.com/category/istituzioni-formative/" title="Le questioni inerenti la formazione di base di indirizzo musicale: dalle SMS ai licei musicali, inclusi i corsi di formazione musicale di base di conservatori e istituti musicali pareggiati">Istituzioni formative</a>
</li>
	<li class="cat-item cat-item-71087690"><a href="https://musicaemusicologia.wordpress.com/category/lettere-aldal-sito/" title="Un dialogo aperto con chi e tra chi pone questioni comunque inerenti gli indirizzi informativi e formativi del sito (le mail possono essere inviate all&#039;amministratore, che avrà cura di pubblicarle con ogni eventuale commento)">Lettere al/dal sito</a>
</li>
	<li class="cat-item cat-item-56465"><a href="https://musicaemusicologia.wordpress.com/category/marginalia/" title="Discutere scherzando di cose serie costituisce un&#039;arte, che aiuta - se ben praticata - a star bene con sè e con gli altri">Marginalia</a>
</li>
	<li class="cat-item cat-item-5439322"><a href="https://musicaemusicologia.wordpress.com/category/musica-e-cultura/" title="Considerazioni e approfondimenti in una visuale a 360° su temi che investono la cultura musicale in ogni suo aspetto">Musica e cultura</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://musicaemusicologia.wordpress.com/category/news/" title="Le notizie utili al musicista colto e al musicologo &quot;che sa far musica&quot;">News</a>
</li>
	<li class="cat-item cat-item-40968600"><a href="https://musicaemusicologia.wordpress.com/category/normativa-e-riforma/" title="Leggi, regolamenti e problematiche giuridiche relative al mondo musicale e della didattica musicale in particolare">Normativa e riforma</a>
</li>
	<li class="cat-item cat-item-39930918"><a href="https://musicaemusicologia.wordpress.com/category/poesia-della-vita/" title="Un luogo &quot;fuori-tema&quot; dedicato ai vari piaceri della vita, non necessariamente musicali: ai momenti che al meglio raccolgono la gioia della scoperta del bello">Poesia della vita</a>
</li>
	<li class="cat-item cat-item-798"><a href="https://musicaemusicologia.wordpress.com/category/politica/" >Politica</a>
</li>
	<li class="cat-item cat-item-14117257"><a href="https://musicaemusicologia.wordpress.com/category/politica-etica-e-cultura/" title="Riteniamo che nell&#039;attuale impasse politica, culturale ed etica sia doveroso esprimersi anche &quot;fuori tema&quot; rispetto la specifica intestazione del sito. Perchè nell&#039;emergenza istituzionale e morale che ci investe ogni forma di distrazione e di distacco rispetto i più generali temi d&#039;interesse pubblico e privato costituisce anche un modo colpevole di agire, di cui prima o poi bisognerà aspettare di pagar le conseguenze. Potremo sbagliare, nelle forme o nei contenuti, e anche nell&#039;esprimere opinioni poco o per nulla condivise. Ma il dibattito pubblico, se ben condotto, dovrebbe avere proprio la funzione di decantare i conflitti e le difficoltà dei singoli a interagire con il contesto familiare, sociale, culturale, in cui si agisce. E ce n&#039;è proprio bisogno nel decadimento morale con cui quotidianamente occorre confrontarsi. Semplicemente per non arrendersi mai.">Politica, etica e cultura</a>
</li>
	<li class="cat-item cat-item-551229257"><a href="https://musicaemusicologia.wordpress.com/category/pubblicazioni-trattati-manuali-saggi-articoli/" title="Sono qui presentate, corredate da una descrittiva scheda bibliografica, varie pubblicazioni d&#039;interesse sia musicale che musicologico; dove cioè si tratta della &quot;musica attraverso la musica&quot; e in tutti i suoi repertori (quando ne valga la pena, s&#039;intende). Dunque con il preciso intento di esporre in primo piano doti riflessive e argomentative sui testi musicali (performance orali incluse) sì attraverso le più diverse chiavi di lettura, ma sempre fondandosi sulla comprensione in profondità dei significati e includendovi in maniera implicata le pertinenti problematiche esecutivo-interpretative. Reputiamo infatti che solo la reale comprensione dei significati di una partitura permette una performance che ne risulti, pure in maniera personalizzata e ricercata, la sua vitale, culturalizzata e culturalizzante e dunque ben trasmissibile esplicazione.">Pubblicazioni (Trattati. Manuali. Saggi, Articoli)</a>
</li>
	<li class="cat-item cat-item-40969000"><a href="https://musicaemusicologia.wordpress.com/category/recensioni-e-schede-bibliografiche/" title="L&#039;attenzione critica e propositiva a quanto di meglio propongono l&#039;editoria musicale e il mercato discografico">Recensioni e schede bibliografiche</a>
</li>
	<li class="cat-item cat-item-59809015"><a href="https://musicaemusicologia.wordpress.com/category/studi-e-saggi-analitici/" title="L&#039;attività di studio e di ricerca in campo teorico-analitico è appena agli albori nell&#039;accademia musicale italiana. Offriamo qui la possibilità a tutti gli interessati di poter intervenire con loro scritti e anche con opinioni critiche ma costruttive su quanto scritto da altri">Studi e saggi analitici</a>
</li>
		</ul>
</li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Articoli Recenti</h3>		<ul>
											<li>
					<a href="https://musicaemusicologia.wordpress.com/2018/02/15/analisi-lez-ii-5-2018-narrazione-e-stile-epocale-barocco-galante-tardo-romantico-vs-modernistico/">“Analisi” lez. II-5 (2018) – Narrazione  e stile epocale (barocco, galante, tardo-romantico vs&nbsp;modernistico)</a>
									</li>
											<li>
					<a href="https://musicaemusicologia.wordpress.com/2018/02/15/composizione-lez-ii-5-2018-sonatismo-e-forme-sonata/">“Composizione” lez. II-5 (2018) – Sonatismo e&nbsp;Forme-Sonata</a>
									</li>
											<li>
					<a href="https://musicaemusicologia.wordpress.com/2018/02/15/armonia-lez-ii-5-2018-ipermetro-e-sintassi-armonica/">“Armonia” lez. II-5 (2018) – Ipermetro e sintassi&nbsp;armonica</a>
									</li>
											<li>
					<a href="https://musicaemusicologia.wordpress.com/2018/02/09/analisi-lez-ii-5-2018-forma-tonale-e-narrazione/">“Analisi” lez. II-4 (2018) – Forma tonale e&nbsp;narrazione</a>
									</li>
											<li>
					<a href="https://musicaemusicologia.wordpress.com/2018/02/09/composizione-lez-ii-3bis-2018-seminario-la-forma-sonata-da-clementi-a-schubert/">&#8220;Composizione&#8221; lez. II-4 (2018) &#8211; Seminario: La forma-sonata, da Clementi a&nbsp;Schubert</a>
									</li>
					</ul>
		</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archivi</h3>		<ul>
			<li><a href='https://musicaemusicologia.wordpress.com/2018/02/'>febbraio 2018</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2018/01/'>gennaio 2018</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/12/'>dicembre 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/10/'>ottobre 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/05/'>maggio 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/04/'>aprile 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/03/'>marzo 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/02/'>febbraio 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/01/'>gennaio 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/12/'>dicembre 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/10/'>ottobre 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/08/'>agosto 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/06/'>giugno 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/05/'>maggio 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/04/'>aprile 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/03/'>marzo 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/02/'>febbraio 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/01/'>gennaio 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/12/'>dicembre 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/11/'>novembre 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/10/'>ottobre 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/09/'>settembre 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/06/'>giugno 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/05/'>maggio 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/04/'>aprile 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/03/'>marzo 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/02/'>febbraio 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/01/'>gennaio 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/12/'>dicembre 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/11/'>novembre 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/10/'>ottobre 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/09/'>settembre 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/08/'>agosto 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/06/'>giugno 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/05/'>maggio 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/04/'>aprile 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/03/'>marzo 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/02/'>febbraio 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/01/'>gennaio 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/12/'>dicembre 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/11/'>novembre 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/10/'>ottobre 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/09/'>settembre 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/08/'>agosto 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/07/'>luglio 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/06/'>giugno 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/05/'>maggio 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/04/'>aprile 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/03/'>marzo 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/02/'>febbraio 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/01/'>gennaio 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/12/'>dicembre 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/11/'>novembre 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/10/'>ottobre 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/06/'>giugno 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/05/'>maggio 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/04/'>aprile 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/03/'>marzo 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/02/'>febbraio 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/01/'>gennaio 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/12/'>dicembre 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/11/'>novembre 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/10/'>ottobre 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/09/'>settembre 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/07/'>luglio 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/06/'>giugno 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/05/'>maggio 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/04/'>aprile 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/03/'>marzo 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/02/'>febbraio 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/01/'>gennaio 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/12/'>dicembre 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/11/'>novembre 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/10/'>ottobre 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/09/'>settembre 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/08/'>agosto 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/06/'>giugno 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/05/'>maggio 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/04/'>aprile 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/03/'>marzo 2010</a></li>
		</ul>
		</li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/it?ref=wplogin">Registrati</a></li>			<li><a href="https://musicaemusicologia.wordpress.com/wp-login.php">Accedi</a></li>
			<li><a href="https://musicaemusicologia.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="https://musicaemusicologia.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://musicaemusicologia.wordpress.com/" title="Musica &amp; Musicologia" rel="home">
					Musica &amp; Musicologia				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog su WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201807y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/musicaemusicologia.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/musicaemusicologia.wordpress.com\/wp-login.php?action=logout&_wpnonce=d85091cf0e","homeURL":"https:\/\/musicaemusicologia.wordpress.com\/","postID":"10846","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo email non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (opzionale)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Riblogga articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="15316838" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://musicaemusicologia.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Musica &amp; Musicologia" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5d79e1e9a8" /><input type="hidden" name="_wp_http_referer" value="/2018/02/15/analisi-lez-ii-5-2018-narrazione-e-stile-epocale-barocco-galante-tardo-romantico-vs-modernistico/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"15316838","siteName":"Musica & Musicologia","siteURL":"http:\/\/musicaemusicologia.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/musicaemusicologia.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmusicaemusicologia.wordpress.com%2F2018%2F02%2F15%2Fanalisi-lez-ii-5-2018-narrazione-e-stile-epocale-barocco-galante-tardo-romantico-vs-modernistico%2F","themeURL":"","xhrURL":"https:\/\/musicaemusicologia.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"0836317bb2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f868f975ff\" \/>","referer":"https:\/\/musicaemusicologia.wordpress.com\/2018\/02\/15\/analisi-lez-ii-5-2018-narrazione-e-stile-epocale-barocco-galante-tardo-romantico-vs-modernistico\/","canFollow":"1","feedID":"196184","statusMessage":"","customizeLink":"https:\/\/musicaemusicologia.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmusicaemusicologia.wordpress.com%2F2018%2F02%2F15%2Fanalisi-lez-ii-5-2018-narrazione-e-stile-epocale-barocco-galante-tardo-romantico-vs-modernistico%2F","postID":"10846","shortlink":"https:\/\/wp.me\/p12gBM-2OW","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/musicaemusicologia.wordpress.com\/10846","statsLink":"https:\/\/wordpress.com\/stats\/post\/10846\/musicaemusicologia.wordpress.com","i18n":{"view":"Visualizza il sito","follow":"Iscriviti","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Twenty Ten","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 113 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/musicaemusicologia.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmusicaemusicologia.wordpress.com%2F2018%2F02%2F15%2Fanalisi-lez-ii-5-2018-narrazione-e-stile-epocale-barocco-galante-tardo-romantico-vs-modernistico%2F\">Accedi ora.<\/a>","stats":"Statistiche"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/musicaemusicologia.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4fb5fbfbba","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/musicaemusicologia.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmusicaemusicologia.wordpress.com%2F2018%2F02%2F15%2Fanalisi-lez-ii-5-2018-narrazione-e-stile-epocale-barocco-galante-tardo-romantico-vs-modernistico%2F","blog_id":"15316838","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Ribloggato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (opzionale)","reblogging":"Reblog in corso...","post_reblog":"Pubblica reblog","stats_query_args":"blog=15316838&v=wpcom&tz=0&user_id=0&subd=musicaemusicologia","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUEkOwjAM/BCpqVgEB8RTUEgNJM2GnbD8HiOx9IAqcYo1m8eBa1YmxYKxgGPo8GIN5lvjeAIDKlSVfT3ayOBtjwznihVPOnYe6S220fjaCSlBJoUgRkWY/b0JNo4k6k54tdcEQXNBkkmlCxLZZ9gH+zOhkDY9j5lMsSk+TZ/p1yWcv+WHuJMvoPvraYaqH7uMplQZPTgsWXqpNzDWr7ccsKhZM4WdbIZDoiD6bdi0i3a5Xi3a+co9APBlpxY='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "musicaemusicologia.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180212#ver=20180212&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15316838','blog_tz':'0','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'15316838','v':'wpcom','tz':'0','user_id':'0','post':'10846','subd':'musicaemusicologia'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA2cFFSRy8uaVtnaFJ2VmptemMlREgvdHQuUW9qVnZ2OF1bZ11NWSx8OHImeDZtWz96dHAtdX5ddTFxUD9aXzQwSHd0JVg3ek5yMXkybDVITm05SUdaam1wKzNyM0dzLW1PVloxcjRHeSxkK2QtVEN6QmYvdzliej1EKy5beCZtemE/L1QzUEg0aH5aVUdyYTNvOExwUnJ3YnFrKyVFeWdjcUklUWJ3VitVbXBGMUFHZl92dW9scj9NMXA='}]);
_stq.push([ 'clickTrackerInit', '15316838', '10846' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
