<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>“Composizione” lez. I-6 (2018) – Il tematismo musicale | Musica &amp; Musicologia</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://musicaemusicologia.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Musica &amp; Musicologia &raquo; Feed" href="https://musicaemusicologia.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musica &amp; Musicologia &raquo; Feed dei commenti" href="https://musicaemusicologia.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musica &amp; Musicologia &raquo; “Composizione” lez. I-6 (2018) – Il tematismo&nbsp;musicale Feed dei commenti" href="https://musicaemusicologia.wordpress.com/2017/12/23/composizione-lez-i-6-2018-il-tematismo-musicale/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUu1SxCAMfCEjZ0dP/eH4LEAjzV0gDFA7fXvpdW56H8r4h8kmu1lIUFMEK6FgKMqPEHl0FLKaohUP2RPjfIMebc4P6ncZ0xGzOmCJ2h7hhO7ohsVtPpJ63WflWIzm/3HLVEtzrcN317pMQtYFe4iSyw1qyawkrHkfdVkYHnvSyOgrrSXzcX9WLeFQB9C0WWdqTEyYM9TT0+ihDNXoXremVRzN9nqVy8wIpz5NI+od1gFksaQZqFKuwSomFaSsxXPQ6upQgMXqQhKuAHyxptTey7LWGjpVWRewJdJ2aW502qK/pjQ8X3ynT//x9LJ7f+26t93+8APnOhqN?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://musicaemusicologia.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Armonia” lez. I-6 (2018) – Melodia e Armonia, composizione e&nbsp;analisi' href='https://musicaemusicologia.wordpress.com/2017/12/23/armonia-lez-i-6-2018-melodia-e-armonia-composizione-e-analisi/' />
<link rel='next' title='“Analisi” lez. I-6 (2018) – Impianto di verifica e chiusura del I&nbsp;Modulo' href='https://musicaemusicologia.wordpress.com/2017/12/23/analisi-lez-i-6-2018-impianto-di-verifica-e-chiusura-del-i-modulo/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://musicaemusicologia.wordpress.com/2017/12/23/composizione-lez-i-6-2018-il-tematismo-musicale/" />
<link rel='shortlink' href='https://wp.me/p12gBM-2LM' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmusicaemusicologia.wordpress.com%2F2017%2F12%2F23%2Fcomposizione-lez-i-6-2018-il-tematismo-musicale%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmusicaemusicologia.wordpress.com%2F2017%2F12%2F23%2Fcomposizione-lez-i-6-2018-il-tematismo-musicale%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="“Composizione” lez. I-6 (2018) – Il tematismo musicale" />
<meta property="og:url" content="https://musicaemusicologia.wordpress.com/2017/12/23/composizione-lez-i-6-2018-il-tematismo-musicale/" />
<meta property="og:description" content="di Mario Musumeci Di seguito la sesta lezione del I modulo sul tematismo musicale, studiato come un anticipo dell’evoluzione verso il Sonatismo classico-romantico (II modulo) del Fughismo e del Son…" />
<meta property="article:published_time" content="2017-12-23T11:09:52+00:00" />
<meta property="article:modified_time" content="2017-12-23T11:30:59+00:00" />
<meta property="og:site_name" content="Musica &amp; Musicologia" />
<meta property="og:image" content="https://musicaemusicologia.files.wordpress.com/2015/02/melodie-barocche-giorgianni-mm-2.jpg?w=616&amp;h=421" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="“Composizione” lez. I-6 (2018) – Il tematismo&nbsp;musicale" />
<meta name="twitter:image" content="https://musicaemusicologia.files.wordpress.com/2016/12/invenzione-12-soggetto-e-risposta.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://musicaemusicologia.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://musicaemusicologia.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://musicaemusicologia.wordpress.com/osd.xml" title="Musica &#38; Musicologia" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Musica &amp; Musicologia" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Musicista non è chi solo suona ma chi anche pensa in musica" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://musicaemusicologia.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="“Composizione” lez. I-6 (2018) – Il tematismo&nbsp;musicale | Musica &amp; Musicologia on WordPress.com" />
<meta name="description" content="di Mario Musumeci Di seguito la sesta lezione del I modulo sul tematismo musicale, studiato come un anticipo dell’evoluzione verso il Sonatismo classico-romantico (II modulo) del Fughismo e del Sonatismo barocco (Suite, Partita, etc.); questo pur sempre implica, nel comune impianto dell’elaborazione a trama continua anche dei temi ad impianto motivico-metrico (motivi tematici, e/o soggetti) costituenti la tipica melodia barocca, che è anche l’idea germinatrice&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyten', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://musicaemusicologia.wordpress.com/2017/12/23/composizione-lez-i-6-2018-il-tematismo-musicale/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-10650 single-format-standard mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://musicaemusicologia.wordpress.com/" title="Musica &amp; Musicologia" rel="home">Musica &amp; Musicologia</a>
					</span>
				</div>
				<div id="site-description">Musicista non è chi solo suona ma chi anche pensa in musica</div>

										<a class="home-link" href="https://musicaemusicologia.wordpress.com/" title="Musica &amp; Musicologia" rel="home">
							<img src="https://musicaemusicologia.files.wordpress.com/2010/09/cropped-clip_image0022.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Vai al contenuto">Vai al contenuto</a></div>
											</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://musicaemusicologia.wordpress.com/2017/12/23/armonia-lez-i-6-2018-melodia-e-armonia-composizione-e-analisi/" rel="prev"><span class="meta-nav">&larr;</span> “Armonia” lez. I-6 (2018) – Melodia e Armonia, composizione e&nbsp;analisi</a></div>
					<div class="nav-next"><a href="https://musicaemusicologia.wordpress.com/2017/12/23/analisi-lez-i-6-2018-impianto-di-verifica-e-chiusura-del-i-modulo/" rel="next">“Analisi” lez. I-6 (2018) – Impianto di verifica e chiusura del I&nbsp;Modulo <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-10650" class="post-10650 post type-post status-publish format-standard hentry category-e-learning">
											<h2 class="entry-title"><a href="https://musicaemusicologia.wordpress.com/2017/12/23/composizione-lez-i-6-2018-il-tematismo-musicale/" rel="bookmark">“Composizione” lez. I-6 (2018) – Il tematismo&nbsp;musicale</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Pubblicato il</span> <a href="https://musicaemusicologia.wordpress.com/2017/12/23/composizione-lez-i-6-2018-il-tematismo-musicale/" title="11:09" rel="bookmark"><span class="entry-date">23 dicembre 2017</span></a>						<span class="by-author"><span class="sep">di</span> <span class="author vcard"><a class="url fn n" href="https://musicaemusicologia.wordpress.com/author/musicaemusicologia/" title="Leggi tutti gli articoli di musicaemusicologia" rel="author">musicaemusicologia</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p style="text-align:right;">di Mario Musumeci</p>
<p style="text-align:justify;">Di seguito la sesta lezione del I modulo sul <em>tematismo musicale</em>, studiato come un anticipo dell’evoluzione verso il Sonatismo classico-romantico (II modulo) del Fughismo e del <em>Sonatismo</em> <em>barocco </em>(<em>Suite</em>, <em>Partita</em>, etc.); questo pur sempre implica, nel comune impianto dell’elaborazione a <em>trama continua</em> anche dei <em>temi ad impianto motivico-metrico</em> (<em>motivi tematici</em>, e/o <em>soggetti</em>) costituenti la tipica melodia barocca, che è anche l’idea germinatrice (= <em>inventio</em>, invenzione tematica) dell’intera composizione che essa stessa avvia (<em>exordium</em>, esordio o avvio tematico). Un esempio tratto da Beethoven, nelle slide già analizzato, chiarirà tale processo evolutivo, che ricolloca il fughismo barocco all&#8217;interno del sonatismo classico.</p>
<p style="text-align:center;"><a href="https://musicaemusicologia.files.wordpress.com/2017/12/c-i-6-slide.pdf">C I-6 slide</a></p>
<p style="text-align:justify;">Le nozioni fughistiche, inerenti – appunto, nel genere dotto della Fuga polifonico-vocale, vera e propria “palestra” compositiva e performativa della musicalità barocca – la complessa e più compiuta categorizzazione della modellistica polifonico-imitativa e polifonico-concertante della suddetta <em>trama continua</em> (<em>fortspinnung</em>), costituiscono i modelli tecnico-espressivi di tale fioritura compositiva; modelli che si specificano variamente in tutti i generi musicali barocchi. E che nel sonatismo strumentale barocco costituiscono la base di elaborazione motivica che, senza soluzione di continuità, avvierà in epoca illuminista (secondo settecento) la grande fioritura della cd. “musica assoluta”; ossia la grande musica strumentale dell’occidente “classico-romantico”: il <em>Sonatismo</em> e il Sinfonismo sette-ottocenteschi (e, in buona parte, ancora novecenteschi);<em> </em>nel suo fondativo processo di<em> allineamento tematico </em>in <em>quadratura</em> fraseologica degli ampi <em>organismi melodico-tematici </em>(vedi II modulo).</p>
<p style="text-align:justify;">Con parallela inerenza dei processi rappresentativi della <em>Retorica musicale</em> o <em>Teoria degli Affetti </em>(<em>Affektelehre</em>); poi translata in evoluzione storica del pensiero musicale, attraverso i paradigmi socioculturali (di <em>genere</em> musicale) del <em>settecentesco “menu” sonatistico</em>, nell’ottocentesca <em>Teoria della Forma </em>(vedi II modulo).</p>
<p style="text-align:justify;">Sul mio recente secondo trattato trovate un’inedita e documentata trattazione di questa evoluzione del pensiero musicale occidentale, che spero vi “aprirà la mente” non solo sul piano genericamente intellettuale ma proprio della più fattiva e coinvolta vostra intelligenza musicale: applicata sulla musica nella sua più compiuta comprensione e nella sua conseguente e consapevole performance esecutiva.</p>
<p style="text-align:justify;">Consiglio fin d&#8217;ora a tutti, anche come diretta preparazione alla prima prova scritta d&#8217;esame, una costante applicazione sui questionari di analisi assegnati e in particolare proprio su quello delle <em>Fughe</em> e <em>Fughette </em>bachiane analizzate o meno in classe. Anche a dimostrazione delle sue intrinseche qualità poetico-rappresentative, bene esaltabili e nel modo più vario da pertinenti performance. Ma anche su altri generi sonatistici barocchi. E soprattutto alle <em>Invenzioni</em> a due voci di J.S. Bach, che a richiesta specifica vi farò avere via e-mail già pronte in formato audio-grafico (su Finale), data la loro sperimentata alta qualità di scrittura musicale e assieme la semplicità di adattamento a tutti gli strumenti musicali rappresentati in classe. Una di queste, in re minore, l’abbiamo tradotta in compiuta partitura analitica in classe (su proposta di alcuni di voi ): a dimostrazione che una lettura in profondità di una composizione si può svolgere estemporaneamente in un tempo ridotto, quasi a farla concidere con la normale lettura musicale (di “note” er significati assieme insomma).</p>
<p style="text-align:justify;">Mentre per adesso si potrà solo cominciare a dare <em>solo</em> uno sguardo attento sia al questionario sia all’analisi sommaria condotta sul <em>Duo</em> concertante beethoveniano, allegato nelle slide in appendice; al fine di coglierne almeno in parte gli <em>aspetti “classicamente” integrati di linguaggio sonatistico e</em>, in particolare, <em>anche di provenienza fughistica</em>. Sempre sula Teoria della Fuga aggiungo un link tra i tanti utili di post/articoli, già pubblicati sul sito:</p>
<p style="text-align:justify;"><a href="https://musicaemusicologia.wordpress.com/2012/06/04/fondamenti-di-composizionemateriali-per-lesame-la-teoria-della-fuga-unutilissima-sintesi-di-rosario-raffa/" rel="bookmark">Fondamenti di composizione/Materiali per l’esame: la Teoria della Fuga (un’utilissima sintesi di Rosario Raffa)</a></p>
<p>_________________________________________</p>
<h3 style="text-align:center;">VERIFICA E AUTO-VERIFICA DI CHIUSURA DEL I MODULO</h3>
<h3 style="text-align:center;">Consigli, approfondimenti e pratica di studio itinerante</h3>
<p style="text-align:center;">(ciascuno può intervenire con le sue proposte di realizzazione e metterle in discussione anche per approfondirne i contenuti)</p>
<p style="text-align:justify;">Già da adesso, e fino al 14 gennaio,<em> lo spazio che segue verrà costantemente e poco a poco riempito dai materiali di studio approfonditi e dai materiali di lavoro prodotti da ciascun discente, tramite l’invio di commenti e/ o di mail con allegati di lavoro – che verranno trasformate in commenti, solo in quanto utili per tutti</em>. <em>Tale pubblicazione avverrà </em>s<em>econdo un ordine di utilità collettiva che darà innanzitutto spazio ai livelli più meritori di impegno, affinché questi soprattutto servano da modello agli altri</em>. Ciò non significa che livelli più bassi o che procedano con difficoltà non verranno presi nella giusta considerazione, ai fini della loro stessa crescita. In tal caso la pubblicazione avverrà, a specifica cura del docente, in modo quanto meno da non arrecare disturbo alla crescita collettiva (Nota 2).</p>
<p style="text-align:justify;">Per permettere la miglior graduale ed ulteriore crescita individuale e collettiva il docente curerà la pubblicazione anche di ulteriori materiali di studio e di riflessione; <em>materiali che tutti gli studenti saranno tenuti a visionare e ad utilizzare adeguatamente</em>.</p>
<p style="text-align:justify;">Buon lavoro a tutti!</p>
<p style="text-align:justify;">Il Prof</p>
<p>_________________________________________</p>
<p><strong>Solo un modello di analisi della musica barocca?</strong></p>
<p style="text-align:justify;">In brevissima sintesi. Come ben sapete, grazie soprattutto alla recentissima pubblicazione del mio trattato <em>L’evoluzione retorica del pensiero musicale. Lettura e significato nella musica occidentale</em>, nonchè al supporto dell’eserciziario <em>Composizione di base e lettura analitica. Pratica di lettura e scrittura meloarmonica indirizzata alla comprensione musicale </em>, ho consistentemente perfezionato un prezioso metodo di lavoro – che mi porto appresso da anni (decenni) – fondato sulla <em>corretta lettura e sulla conseguente più adeguata revisione  del testo musicale barocco</em>. Quindi la lettura della prima parte del trattato stesso e lo studio quanto più accurato possibile dei capitoli-chiave in una maniera appropriata e graduale:</p>
<ol style="text-align:justify;">
<li>n. 3 con una prima esemplificazione nel 4,</li>
<li>n. 5 come organizzazione del vocabolario retorico e n. 7 per una più elaborata seconda esemplificazione,</li>
<li>nn. 8 e 9 per gli approfondimenti più vari ma ben coordinati</li>
<li>e appresso connessi alle indicazioni metodologiche dei nn. 2, 6 e 13 e – … <em>dulcis in fundo</em> – del n. 15).</li>
</ol>
<p style="text-align:justify;">Un lavoro certo da disporre gradualmente, e ve ne ho appena indicato una gradualità quanto più semplice e lineare possibile sul piano metodologico-didattico. Lo scopo è molteplice e riguarda anche tutti i repertori successivi al barocco (capp. 10-11-12-14), ma di cui la “palestra motivico-tematica” della musica barocca rappresenta il più compiuto fondamento costitutivo (perfino “inconscio”) del  successivo impianto motivico del melos in quadratura!</p>
<p style="text-align:justify;">Al momento considerate solo che fondandosi sull’analisi filologicamente fondata del singolo e compiuto brano musicale si arrivi a ricavare nel modo più semplice possibile dal suo testo originario <em>urtext</em> (ossia senza le legature di espressione e le dinamiche e i segni agogici, etc. etc., che i vari revisori più o meno arbitrariamente vi sovrappongono) il senso della sua articolazione: in <em>figure di base </em>che definiremo di <em>ordito ritmico</em>, i piedi ritmici; in <em>superiori raggruppamenti figurali di ordine tematico-elaborativo</em> che definiremo di <em>disegno (o ricamo) tematico </em>, soggetti e loro derivazioni e aggregazioni; <em>nelle compiute e costituenti fasi retorico-formali dell’intero brano</em>, di più macroscopico risalto figurale che definiremo con il nome di una specifica <em>trama per qualificazione sia di genere che di ordine retorico</em>. Sul mio libro questi concetti sono ampiamente spiegati e approfonditi e soprattutto validati nel loro valore argomentativo ed euristico.</p>
<p><strong>La lettura musicale in pertinente  articolazione di piedi ritmici</strong></p>
<p style="text-align:justify;">Come spero abbiate capito dal lavoro fin’ora svolto nel modulo sul barocco musicale – il ritmo su cui si fonda la lettura di questa musica non è certo quello della battuta metrica, ma della <em>figura</em> metricamente configurata in piedi ritmici . Insomma è il disegno tematico nella sua organica articolazione in piedi ritmici che, semmai, fa adattare a sé il metro di battuta. <em>Nel frattempo dedicatevi preferenzialmente alla <strong>composizione di melodie/soggetti su basso continuo dato</strong>, come vi ho illustrato in classe: è il modo migliore è più semplice per adesso, a livello introduttivo, per “pensare la musica in maniera barocca”.</em></p>
<p style="text-align:center;">*****</p>
<p style="text-align:justify;">Non è facile chiarirsi sbrigativamente su tali generi di cose – me ne rendo perfettamente conto: molto più normalmente gli insegnanti … insegnano e non fanno ricerca scientifica e metodologica, e per di più non la vanno certo a comunicare innanzitutto ai propri studenti… – ma spero di essermi spiegato bene nel poco che vi sto comunicando (che poco non è, per chi comprende bene tutto alla luce di quanto già svolto) e soprattutto di riuscire a trasmettervi anche un tantino del mio grande entusiasmo e della mia soddisfazione personale! Tutto sarà sempre più chiaro, lo spero per tutti voi,  a partire dalle prossime lezioni. E mi raccomando: cominciate da adesso a mettere in saccoccia tutte le composizioni di epoca barocca, 1600-1750 circa, che avete in studio o che avete già studiato o che vorreste studiare: nei laboratori vi offrirò prospettive di migliore comprensione e di più partecipata esecuzione …</p>
<p style="text-align:justify;">Al momento tratterò, sulla base di materiali svolti lo scorso A.A., la realizzazione di partiture analitiche delle 15 invenzioni a due voci di J. S. Bach; ossia di vere e proprie revisioni svolte da ciascuno di voi (una a testa) in mia strettissima collaborazione. Eccovi una propedeutica lettura orientativa:</p>
<p style="text-align:center;"> <a href="https://it.wikipedia.org/wiki/Invenzioni_e_Sinfonie_di_Johann_Sebastian_Bach">https://it.wikipedia.org/wiki/Invenzioni_e_Sinfonie_di_Johann_Sebastian_Bach</a></p>
<p style="text-align:justify;">Appresso, per un compiuto confronto:</p>
<ol>
<li style="text-align:justify;">una celebre versione in revisione primo-ottocentesca: <a href="https://musicaemusicologia.files.wordpress.com/2016/12/bach-invenzioni-a-2-czerny.pdf">bach-invenzioni-a-2-czerny</a></li>
<li style="text-align:justify;">una celebre versione in revisione primo-ottocentesca: <a href="https://musicaemusicologia.files.wordpress.com/2016/12/bach-invenzioni-a-2-busoni.pdf">bach-invenzioni-a-2-busoni</a></li>
<li style="text-align:justify;">un paio di versioni in manoscritto le trovate sul sito Imspl  <a href="http://imslp.org/wiki/15_Inventions,_BWV_772-786_(Bach,_Johann_Sebastian)">http://imslp.org/wiki/15_Inventions,_BWV_772-786_(Bach,_Johann_Sebastian) </a></li>
<li style="text-align:justify;">una versione redatta dal manoscritto (sempre verificare!) da un volenteroso sul proprio pc (Luigi Cataldi), da cui poter estrarre su Finale i corrispondenti file audio-grafici: <a href="https://musicaemusicologia.files.wordpress.com/2016/12/bach-invenzioni-a-2-voci-cataldi.pdf">bach-invenzioni-a-2-voci-cataldi</a></li>
</ol>
<p style="text-align:justify;">Vi insegnerò meglio l’estrazione audio-grafica appena sarete tutti forniti del programma e portandolo in lezione di laboratorio su vostro pc portatile (o anche quando metteranno in rete tra loro i nuovi pc recentemente acquistati). Ma avendo già in buona parte realizzato già da me questo lavoro vi farò avere, solo a specifica richiesta da parte di ciascuno di voi, una o due delle invenzioni, fino a chiusura di disponibilità (“chi tardi arriva …” dovrà insomma accontentarsi). Al momento, per l’impegno già avviato le due studiate in classe toccano una, la n. 6, ad Andrea e l’altra, la n. 4, a Vincenzo. Attendo le richieste da parte di ciascuno di voi. Escludendo ovviamente le precedenti e la n. 1 che nel mio trattato è abbondantemente trattata e va considerata come un modello di più compiuta lettura analitica e pertinente studio performativo.</p>
<p style="text-align:justify;">Questo lavoro servirà anche per la <strong>prova orale d’esame</strong>. Ecco di seguito i vostri interventi:</p>
<p style="text-align:justify;">Ricevo da Roberto M. una proposta di partitura analitica dell’Invenzione n. 12. Ecco la mia risposta al suo lavoro con la mia più compiuta e preziosa qualificazione grafica della natura del Soggetto tematico:</p>
<p><img data-attachment-id="10024" data-permalink="https://musicaemusicologia.wordpress.com/2016/12/22/composizione-lez-i-6-2017-impianto-di-verifica-e-chiusura-del-i-modulo/invenzione-12-soggetto-e-risposta/" data-orig-file="https://musicaemusicologia.files.wordpress.com/2016/12/invenzione-12-soggetto-e-risposta.jpg" data-orig-size="4888,3287" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="invenzione-12-soggetto-e-risposta" data-image-description="" data-medium-file="https://musicaemusicologia.files.wordpress.com/2016/12/invenzione-12-soggetto-e-risposta.jpg?w=300" data-large-file="https://musicaemusicologia.files.wordpress.com/2016/12/invenzione-12-soggetto-e-risposta.jpg?w=640" class="alignnone size-full wp-image-10024" src="https://musicaemusicologia.files.wordpress.com/2016/12/invenzione-12-soggetto-e-risposta.jpg?w=640" alt="invenzione-12-soggetto-e-risposta" srcset="https://musicaemusicologia.files.wordpress.com/2016/12/invenzione-12-soggetto-e-risposta.jpg?w=640 640w, https://musicaemusicologia.files.wordpress.com/2016/12/invenzione-12-soggetto-e-risposta.jpg?w=1280 1280w, https://musicaemusicologia.files.wordpress.com/2016/12/invenzione-12-soggetto-e-risposta.jpg?w=150 150w, https://musicaemusicologia.files.wordpress.com/2016/12/invenzione-12-soggetto-e-risposta.jpg?w=300 300w, https://musicaemusicologia.files.wordpress.com/2016/12/invenzione-12-soggetto-e-risposta.jpg?w=768 768w, https://musicaemusicologia.files.wordpress.com/2016/12/invenzione-12-soggetto-e-risposta.jpg?w=1024 1024w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p style="text-align:justify;">La risposta a Roberto viene qui resa pubblica perchè la sua piena comprensione concettuale riguarda tutti, tanto come motivazione al lavoro quanto come ulteriore chiarimento:</p>
<h6 style="text-align:justify;">“Bene Roberto, hai avuto tante buone intuizioni e spero che con l’ulteriore lavoro che io vi sto sovrapponendo tu ti possa rendere perfettamente conto, in pratica e facendo sempre al meglio tua questa pratica (certo con impegno e qualche fatica ma con il piacere di “capire” ed “esprimere” … sempre più simultanei al “leggere”), della potenza concettuale del mio sistema di lavoro – abbastanza compiutamente descritto nel mio libro <em>L’evoluzione retorica del pensiero musicale. Lettura e significato nella musica occidentale</em>, ma ben comprensibile solo attraverso l’applicazione e lo studio.</h6>
<h6 style="text-align:justify;">Si tratta di una fughetta a due voci, ma con diverse particolarità rispetto la compiutezza del modello fughistico e Io vi ho lavorato per te solo per l’esatta individuazione del tema/soggetto (due bb. circa) e, per tua maggior chiarezza, vi ho aggiunto la risposta e solo l’incipit del successivo I divertimento. Se faccio tutto io d’altronde non capiresti un bel niente.</h6>
<ol style="text-align:justify;">
<li>
<h6>Renditi ben conto, prima suonando/cantando mentalmente e solo appresso ascoltando al pc e suonando alla tastiera, delle articolazione figurali aggregative dei piedi ritmici di pirrichio e clamosa che tu hai abbastanza bene individuato, ma non nella loro alternanza con le terzine anapestiche implicate nel tempo composto: proprio queste costituiranno forse una questione da bene approfondire in classe, una volta che tu avrai finito questo lavoro sulla base delle mie indicazioni di miglioramento e approfondimento.</h6>
</li>
<li>
<h6>Renditi bene conto anche del valore <em>posizionale</em> del tratteggio motivico per come (di-)spiegato dalla descrizione concertante delle legature superiori o inferiori. Approfondiremo ancor più questa <em>natura posizionale del melodizzare in genere e del melodizzare barocco in allusività polifonico-concertante nello spazio sonoro</em>. E delle sue consustanziali valenze significative, espressive e performative. Questa bellissima musica esprime già alla lettura non solo i suoi significati – certamente da saper ben cogliere – ma anche le sue potenziali attuative nella performance.</h6>
</li>
</ol>
<h6 style="text-align:justify;">Insomma una volta che avrai bene capito la natura espressiva del soggetto/tema anche per come distribuita tra le due voci e nei suoi incontri contrappuntistici con il controsoggetto obbligato (perché presente fin dall’avvio del soggetto), e anche nelle implicazioni dei suoi collegamenti tramite i tratti di sutura che amplificano il melos ma sono da rendere indipendenti rispetto le enunciazioni tematiche (cfr. le due fasi <em>a</em> e <em>b</em> che articolano e precisano anche la natura “proto-fraseologica” di questo  soggetto), tutto il resto potrebbe scorrere al tuo ascolto quasi con naturalezza e comunque da potersi interpretare nelle fasi di una disposizione retorica specifica.</h6>
<ol style="text-align:justify;" start="3">
<li>
<h6>Devi però applicarvi anche le definizioni formali del genere fughistico, se vuoi capire bene il tutto, perché sono portatrici anch’esse di senso retorico e e dunque di significato da agire e motivare ulteriormente nella performance.</h6>
</li>
</ol>
<h6 style="text-align:justify;">Buon lavoro, hai la stoffa per farlo ma non devi minimamente accontentarti. D’altronde – per motivarti – ti dico fin d’ora che se lo porti a termine come partitura analitica assieme ad un lavoro sonatistico classico-romantico non solo avrai in mano (in testa) le chiavi concettuali delle prove scritte d’esame ma anche materiali tangibili per la prova orale.”</h6>
<p>_____________________________________________</p>
<h2><strong>Prove scritte</strong></h2>
<p style="text-align:justify;">Come ben sapete le prove scritte d’esame sono:</p>
<ol>
<li style="text-align:justify;">l’analisi su questionario, e pertanto vi invito a visionare almeno un paio di questionari (uno su una fuga e uno su un brano sonatistico non fughistico) nella Appendice II del libro adottato,</li>
<li style="text-align:justify;">la composizione di melodia su accompagnamento dato e di accompagnamento su melodia data, a partire da brevi tracce d’esame (quattro, di cui farne almeno due). Nella p. 23 del mio nuovo Eserciziario (<em>Composizione di base e lettura analitica</em>) trovate delle tracce di basso continuo su cui comporre liberamente dei soggetti barocchi. E in tal senso fin d’ora anticipo l’avvio della prova d’esame di composizione melodica in stile barocco, ossia motivico-tematico, ricorrendo a materiali sviluppati da vostri bravi colleghi degli anni precedenti:</li>
</ol>
<p><em><strong>Composizione melodica in stile motivico-tematico </strong></em><em><strong>barocco</strong></em></p>
<p style="text-align:justify;"><span class="wp-smiley wp-emoji wp-emoji-smile" title=":-)">Di seguito a titolo di esempio ecco</span> quattro realizzazioni ricavate da altrettante formulazioni del violinista F. G. (A.A. 2014-2015)</p>
<p style="text-align:justify;">[n.b.: considerate come tratteggiate tutte le legature di articolazione indicate per spiegare <em>il tratteggio dei piedi ritmici e il loro disporsi in ordito e conseguente disegno tematico</em>]</p>
<p><a href="https://musicaemusicologia.files.wordpress.com/2015/02/melodie-barocche-giorgianni-mm.jpg"><img data-attachment-id="8282" data-permalink="https://musicaemusicologia.wordpress.com/2015/02/03/composizione-2015-impianto-di-verifica-e-chiusura-del-ii-modulo/melodie-barocche-giorgianni-mm/" data-orig-file="https://musicaemusicologia.files.wordpress.com/2015/02/melodie-barocche-giorgianni-mm.jpg" data-orig-size="6475,3958" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Melodie barocche &#8211; Giorgianni-MM" data-image-description="" data-medium-file="https://musicaemusicologia.files.wordpress.com/2015/02/melodie-barocche-giorgianni-mm.jpg?w=300" data-large-file="https://musicaemusicologia.files.wordpress.com/2015/02/melodie-barocche-giorgianni-mm.jpg?w=640" class="alignnone wp-image-8282" src="https://musicaemusicologia.files.wordpress.com/2015/02/melodie-barocche-giorgianni-mm.jpg?w=614&amp;h=374" alt="Melodie barocche - Giorgianni-MM" width="614" height="374" srcset="https://musicaemusicologia.files.wordpress.com/2015/02/melodie-barocche-giorgianni-mm.jpg?w=612&amp;h=374 612w, https://musicaemusicologia.files.wordpress.com/2015/02/melodie-barocche-giorgianni-mm.jpg?w=1224&amp;h=748 1224w, https://musicaemusicologia.files.wordpress.com/2015/02/melodie-barocche-giorgianni-mm.jpg?w=150&amp;h=92 150w, https://musicaemusicologia.files.wordpress.com/2015/02/melodie-barocche-giorgianni-mm.jpg?w=300&amp;h=183 300w, https://musicaemusicologia.files.wordpress.com/2015/02/melodie-barocche-giorgianni-mm.jpg?w=768&amp;h=469 768w, https://musicaemusicologia.files.wordpress.com/2015/02/melodie-barocche-giorgianni-mm.jpg?w=1024&amp;h=626 1024w" sizes="(max-width: 614px) 100vw, 614px" /></a></p>
<p><a href="https://musicaemusicologia.files.wordpress.com/2015/02/melodie-barocche-giorgianni-mm-2.jpg"><img data-attachment-id="8283" data-permalink="https://musicaemusicologia.wordpress.com/2015/02/03/composizione-2015-impianto-di-verifica-e-chiusura-del-ii-modulo/melodie-barocche-giorgianni-mm-2/" data-orig-file="https://musicaemusicologia.files.wordpress.com/2015/02/melodie-barocche-giorgianni-mm-2.jpg" data-orig-size="6575,4483" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Melodie barocche &#8211; Giorgianni-MM.- 2" data-image-description="" data-medium-file="https://musicaemusicologia.files.wordpress.com/2015/02/melodie-barocche-giorgianni-mm-2.jpg?w=300" data-large-file="https://musicaemusicologia.files.wordpress.com/2015/02/melodie-barocche-giorgianni-mm-2.jpg?w=640" class=" wp-image-8283 aligncenter" src="https://musicaemusicologia.files.wordpress.com/2015/02/melodie-barocche-giorgianni-mm-2.jpg?w=616&amp;h=421" alt="Melodie barocche - Giorgianni-MM.- 2" width="616" height="421" srcset="https://musicaemusicologia.files.wordpress.com/2015/02/melodie-barocche-giorgianni-mm-2.jpg?w=616&amp;h=421 616w, https://musicaemusicologia.files.wordpress.com/2015/02/melodie-barocche-giorgianni-mm-2.jpg?w=1232&amp;h=840 1232w, https://musicaemusicologia.files.wordpress.com/2015/02/melodie-barocche-giorgianni-mm-2.jpg?w=150&amp;h=102 150w, https://musicaemusicologia.files.wordpress.com/2015/02/melodie-barocche-giorgianni-mm-2.jpg?w=300&amp;h=205 300w, https://musicaemusicologia.files.wordpress.com/2015/02/melodie-barocche-giorgianni-mm-2.jpg?w=768&amp;h=524 768w, https://musicaemusicologia.files.wordpress.com/2015/02/melodie-barocche-giorgianni-mm-2.jpg?w=1024&amp;h=698 1024w" sizes="(max-width: 616px) 100vw, 616px" /></a></p>
<p style="text-align:justify;">Come noterete ho variamente inserito le legature di articolazione motivica: di ordito ritmico (piedi <em>dattilici</em> e/o <em>anapestici</em>, <em>clamose</em>, <em>pirrichi</em> o <em>giambi</em> o <em>francesi</em> …) e di più aggregante disegno tematico (oggi queste legature le indico come tratteggiate, in quanto determinano innanzitutto l’aspetto metrico-figurativo della melodia barocca): la legatura che unisce il tutto specifica in tal caso, di uniche melodie tematiche, la compiutezza di ciascun tema stesso, o soggetto. Questo significa, per chi non l’abbia ancora capito, che ciascuna di queste melodie e dunque una compiuta melodia barocca costituisce all’avvio della composizione la base unica della composizione stessa, da cui ricavare per derivazione o frammentazione tutto il resto! Queste “legature” servono dunque a capire <em>com’è fatto e come funziona</em> ciascun disegno melodico-tematico – dunque anche in quali “pezzi” si può meglio frammentare.</p>
<p style="text-align:justify;">Ben altra cosa sono le rare legature d’espressione, talvolta aggiunte dal compositore barocco per spiegare <em>come si suona</em>; o, meglio, <em>con quale portamento violinistico si suona </em>– data quest’origine idiomatica, specifica proprio delle legature d’espressione.</p>
<p>_________________________________________________</p>
<p><strong>REGOLE DI COMPORTAMENTO</strong></p>
<p style="text-align:justify;">(1) Va da sè che la mancata partecipazione comporterà di per sè l’attribuzione del gradino più basso nella considerazione del docente. <strong>Tutti gli studenti difatti sono tenuti ad impegnarsi in maniera congruente rispetto l’impegno del docente, proprio per il rispetto del suo e dello stesso proprio ruolo.</strong> Pertanto lo studente che non supera con un giudizio di sufficienza il modulo dovrà recuperare durante i moduli successivi, assommando a quello nuovo il precedente impegno di studio e di lavoro. L’inadeguato risultato finale potrebbe comportare o una non ammissione agli esami o un’ammissione con riserva – da decidere in sede collegiale con gli altri colleghi della commissione. <em>Si ricorda a tal fine l’importanza della predisposizione in cartella dei lavori svolti durante l’anno e appositamente visionati, corretti e giudicati di valore accettabile dal docente</em>.</p>
<p style="text-align:justify;">(2) Ciò pertanto comporta che ciascun discente è assolutamente tenuto a confrontarsi nella maniera più impegnata possibile con il lavoro svolto dai suoi colleghi e a non chiudersi nelle proprie anche eventualmente carenti possibilità: utilizzandole come un alibi per il proprio disimpegno – il che risulterà biasimevole davanti ai propri stessi colleghi e non solo davanti al docente.</p>
<p>____________________________________________________</p>
<p><strong>Lezioni precedenti</strong>:</p>
<p><a href="https://musicaemusicologia.wordpress.com/2017/11/09/composizione-lez-i-1-2018-il-dominio-ritmico-formale-del-pensiero-musicale/" rel="bookmark">“Composizione” lez. I-1 (2018) – Il dominio ritmico-formale del pensiero musicale</a></p>
<p><a href="https://musicaemusicologia.wordpress.com/2017/11/16/10488/" rel="bookmark">“Composizione” lez. I-2 (2018) –Le sette prospettive formali e la Trama continua barocca</a></p>
<p><a href="https://musicaemusicologia.wordpress.com/2017/11/23/composizione-lez-i-3-2018-trama-continua-e-polifonia-concertante/" rel="bookmark">“Composizione” lez. I-3 (2018) – Trama continua e polifonia concertante</a></p>
<p><a href="https://musicaemusicologia.wordpress.com/2017/11/29/composizione-lez-i-4-2018-lanalisi-della-fuga-darte/" rel="bookmark">“Composizione” lez. I-4 (2018) – La fuga come genere modello barocco</a></p>
<p><a href="https://musicaemusicologia.wordpress.com/2017/12/14/composizione-lez-i-5-2018-la-contaminazione-tardo-barocca-dei-generi/" rel="bookmark">“Composizione” lez. I-5 (2018) – La contaminazione tardo-barocca dei generi</a></p>
<p>____________________________________________________</p>
<p>Per i <strong>quadri-orario </strong>e la<strong> programmazione</strong>:</p>
<p><a href="https://musicaemusicologia.wordpress.com/2017/10/26/anno-accademico-2017-2018-monte-orario-quadri-orario-e-presentazione-del-settore-disciplinare-cotp01-prof-mario-musumeci/" rel="bookmark">Anno Accademico 2017-2018 – Monte-orario, Quadri-orario e Presentazione del settore disciplinare COTP/01 – Prof. Mario Musumeci</a></p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Annunci</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-944906054" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-944906054");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-944906054",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1790902946" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1790902946");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1790902946",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-15316838-10650-5a4970bb096df' data-src='//widgets.wp.com/likes/#blog_id=15316838&amp;post_id=10650&amp;origin=musicaemusicologia.wordpress.com&amp;obj_id=15316838-10650-5a4970bb096df' data-name='like-post-frame-15316838-10650-5a4970bb096df'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												Questa voce è stata pubblicata in <a href="https://musicaemusicologia.wordpress.com/category/e-learning/" rel="category tag">E-learning</a>. Contrassegna il <a href="https://musicaemusicologia.wordpress.com/2017/12/23/composizione-lez-i-6-2018-il-tematismo-musicale/" title="Permalink a “Composizione” lez. I-6 (2018) – Il tematismo&nbsp;musicale" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://musicaemusicologia.wordpress.com/2017/12/23/armonia-lez-i-6-2018-melodia-e-armonia-composizione-e-analisi/" rel="prev"><span class="meta-nav">&larr;</span> “Armonia” lez. I-6 (2018) – Melodia e Armonia, composizione e&nbsp;analisi</a></div>
					<div class="nav-next"><a href="https://musicaemusicologia.wordpress.com/2017/12/23/analisi-lez-i-6-2018-impianto-di-verifica-e-chiusura-del-i-modulo/" rel="next">“Analisi” lez. I-6 (2018) – Impianto di verifica e chiusura del I&nbsp;Modulo <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/23/composizione-lez-i-6-2018-il-tematismo-musicale/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://musicaemusicologia.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9a0310137b" /><input type="hidden" name="_wp_http_referer" value="/2017/12/23/composizione-lez-i-6-2018-il-tematismo-musicale/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Ospite">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fmusicaemusicologia.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Stai commentando usando il tuo account WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Stai commentando usando il tuo account Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Stai commentando usando il tuo account Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Stai commentando usando il tuo account Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notificami nuovi post via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='10650' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0d2f129bf6" /></p>
<input type="hidden" name="genseq" value="1514762427" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="185"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://musicaemusicologia.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></li><li id="pages-3" class="widget-container widget_pages"><h3 class="widget-title">Chi siamo</h3>		<ul>
			<li class="page_item page-item-35"><a href="https://musicaemusicologia.wordpress.com/home/">HOME – Musica &amp; Musicologia?</a></li>
<li class="page_item page-item-2"><a href="https://musicaemusicologia.wordpress.com/about/">Editoriale</a></li>
<li class="page_item page-item-88"><a href="https://musicaemusicologia.wordpress.com/riferimenti/">Riferimenti e Contatti</a></li>
<li class="page_item page-item-2866"><a href="https://musicaemusicologia.wordpress.com/archivio-e-learning/">Archivi E-learning</a></li>
<li class="page_item page-item-3086"><a href="https://musicaemusicologia.wordpress.com/archivio-specifico/">Archivio specifico</a></li>
<li class="page_item page-item-1007"><a href="https://musicaemusicologia.wordpress.com/archivio-tematico/">Archivio generico</a></li>
<li class="page_item page-item-3688"><a href="https://musicaemusicologia.wordpress.com/tesi-di-laurea/">Tesi di laurea</a></li>
<li class="page_item page-item-207"><a href="https://musicaemusicologia.wordpress.com/link/">Link</a></li>
<li class="page_item page-item-213"><a href="https://musicaemusicologia.wordpress.com/informativa-legale/">Informativa legale</a></li>
		</ul>
		</li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Contenuti</h3>		<ul>
	<li class="cat-item cat-item-40969167"><a href="https://musicaemusicologia.wordpress.com/category/attivita-artistiche-e-culturali/" title="Informazioni, anche produttivamente critiche, sulla vita artistica musicale e sulle iniziative divulgative della cultura musicale ai più vari livelli ">Attività artistiche e culturali</a>
</li>
	<li class="cat-item cat-item-209255262"><a href="https://musicaemusicologia.wordpress.com/category/critica-darte-e-musicologia/" title="La critica musicale è, e dovrebbe essere normalmente, affidata a esperti musicologi versati  nell&#039;arte dell&#039;argomentazione e utili in quanto (si spera sempre: validi) animatori della vita culturale in una certa epoca e in un più o meno limitato ambito territoriale. Ma appunto ha da essere &quot;critica&quot; - dal gr. κρὶνω: &quot;distinguo&quot; - ossia posta a monte delle eventuali risultanze estetiche elogiative o addirittura encomiastiche oppure confutatorie se non stroncatorie (non di rado, ahimè, deviatamente utilizzate invece a scopi &quot;politici&quot;). Tanto dell&#039;opera in quanto tale, quanto (come succede più comunemente) della specifica, attualizzante, interpretazione e/o messinscena.
Va dunque richiesta un&#039;eleganza nella scrittura, poeticamente e metaforicamente adattata ai nessi linguistici sui generis della comunicazione musicale. Ma anche, soprattutto, l&#039;intelligenza e la capacità di rendersi divulgatori nello specifico dell&#039;opera recensita e del sotteso pensiero musicale e umano (ossia &quot;culturale&quot; nel senso più interdisciplinare che le conviene).
Doti di mestiere non da poco - e difatti assai poco diffuse tutte assieme e d&#039;altronde spesso assai poco &quot;pagate&quot; - alle quali qui si vuol fare riferimento non tanto ai fini (talora corrosivi) dell&#039;immediatezza del giudizio estetico, quanto a sostegno della miglior conoscenza e della comprensione dell&#039;opera stessa. Che poi dalle risultanze critiche elogiative o stroncatorie (di cui si assume la responsabilità solo il relativo redattore) nasca un documentato dibattito è il migliore auspicio che si possa fare.">Critica d&#039;arte e Musicologia</a>
</li>
	<li class="cat-item cat-item-8963"><a href="https://musicaemusicologia.wordpress.com/category/e-learning/" title="Progetto di attività didattica, svolta a distanza, a sostegno degli insegnamenti teorico-analitico-compositivi di triennio e biennio accademico (Lauree musicali dell&#039;Afam di primo e secondo livello) - docente: Prof. M° Mario Musumeci

Seguono, nell&#039;ordine temporale dal più al meno recente, gli articoli pubblicati e gli interventi svolti dal docente a favore dei propri studenti, ordinati se specifici per disciplina e numero di lezione. ">E-learning</a>
</li>
	<li class="cat-item cat-item-167629620"><a href="https://musicaemusicologia.wordpress.com/category/etica-e-cultura/" >etica e cultura</a>
</li>
	<li class="cat-item cat-item-8796"><a href="https://musicaemusicologia.wordpress.com/category/forum/" title="L&#039;argomento o gli argomenti del giorno sottoposti al dibattito con tutti gli interessati, in un confronto franco e leale; ma, se e quando necessario, anche critico e polemico (&quot;senza guardare in faccia a nessuno&quot;), pure nel civile rispetto delle leggi e della buona educazione
">Forum</a>
</li>
	<li class="cat-item cat-item-39809668"><a href="https://musicaemusicologia.wordpress.com/category/istituzioni-accademiche/" title="Le problematiche inerenti congiuntamente o separatamente le istituzioni di alta cultura musicale e i dipartimenti musicologici italiani">Istituzioni accademiche</a>
</li>
	<li class="cat-item cat-item-40968864"><a href="https://musicaemusicologia.wordpress.com/category/istituzioni-formative/" title="Le questioni inerenti la formazione di base di indirizzo musicale: dalle SMS ai licei musicali, inclusi i corsi di formazione musicale di base di conservatori e istituti musicali pareggiati">Istituzioni formative</a>
</li>
	<li class="cat-item cat-item-71087690"><a href="https://musicaemusicologia.wordpress.com/category/lettere-aldal-sito/" title="Un dialogo aperto con chi e tra chi pone questioni comunque inerenti gli indirizzi informativi e formativi del sito (le mail possono essere inviate all&#039;amministratore, che avrà cura di pubblicarle con ogni eventuale commento)">Lettere al/dal sito</a>
</li>
	<li class="cat-item cat-item-56465"><a href="https://musicaemusicologia.wordpress.com/category/marginalia/" title="Discutere scherzando di cose serie costituisce un&#039;arte, che aiuta - se ben praticata - a star bene con sè e con gli altri">Marginalia</a>
</li>
	<li class="cat-item cat-item-5439322"><a href="https://musicaemusicologia.wordpress.com/category/musica-e-cultura/" title="Considerazioni e approfondimenti in una visuale a 360° su temi che investono la cultura musicale in ogni suo aspetto">Musica e cultura</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://musicaemusicologia.wordpress.com/category/news/" title="Le notizie utili al musicista colto e al musicologo &quot;che sa far musica&quot;">News</a>
</li>
	<li class="cat-item cat-item-40968600"><a href="https://musicaemusicologia.wordpress.com/category/normativa-e-riforma/" title="Leggi, regolamenti e problematiche giuridiche relative al mondo musicale e della didattica musicale in particolare">Normativa e riforma</a>
</li>
	<li class="cat-item cat-item-39930918"><a href="https://musicaemusicologia.wordpress.com/category/poesia-della-vita/" title="Un luogo &quot;fuori-tema&quot; dedicato ai vari piaceri della vita, non necessariamente musicali: ai momenti che al meglio raccolgono la gioia della scoperta del bello">Poesia della vita</a>
</li>
	<li class="cat-item cat-item-798"><a href="https://musicaemusicologia.wordpress.com/category/politica/" >Politica</a>
</li>
	<li class="cat-item cat-item-14117257"><a href="https://musicaemusicologia.wordpress.com/category/politica-etica-e-cultura/" title="Riteniamo che nell&#039;attuale impasse politica, culturale ed etica sia doveroso esprimersi anche &quot;fuori tema&quot; rispetto la specifica intestazione del sito. Perchè nell&#039;emergenza istituzionale e morale che ci investe ogni forma di distrazione e di distacco rispetto i più generali temi d&#039;interesse pubblico e privato costituisce anche un modo colpevole di agire, di cui prima o poi bisognerà aspettare di pagar le conseguenze. Potremo sbagliare, nelle forme o nei contenuti, e anche nell&#039;esprimere opinioni poco o per nulla condivise. Ma il dibattito pubblico, se ben condotto, dovrebbe avere proprio la funzione di decantare i conflitti e le difficoltà dei singoli a interagire con il contesto familiare, sociale, culturale, in cui si agisce. E ce n&#039;è proprio bisogno nel decadimento morale con cui quotidianamente occorre confrontarsi. Semplicemente per non arrendersi mai.">Politica, etica e cultura</a>
</li>
	<li class="cat-item cat-item-551229257"><a href="https://musicaemusicologia.wordpress.com/category/pubblicazioni-trattati-manuali-saggi-articoli/" title="Sono qui presentate, corredate da una descrittiva scheda bibliografica, varie pubblicazioni d&#039;interesse sia musicale che musicologico; dove cioè si tratta della &quot;musica attraverso la musica&quot; e in tutti i suoi repertori (quando ne valga la pena, s&#039;intende). Dunque con il preciso intento di esporre in primo piano doti riflessive e argomentative sui testi musicali (performance orali incluse) sì attraverso le più diverse chiavi di lettura, ma sempre fondandosi sulla comprensione in profondità dei significati e includendovi in maniera implicata le pertinenti problematiche esecutivo-interpretative. Reputiamo infatti che solo la reale comprensione dei significati di una partitura permette una performance che ne risulti, pure in maniera personalizzata e ricercata, la sua vitale, culturalizzata e culturalizzante e dunque ben trasmissibile esplicazione.">Pubblicazioni (Trattati. Manuali. Saggi, Articoli)</a>
</li>
	<li class="cat-item cat-item-40969000"><a href="https://musicaemusicologia.wordpress.com/category/recensioni-e-schede-bibliografiche/" title="L&#039;attenzione critica e propositiva a quanto di meglio propongono l&#039;editoria musicale e il mercato discografico">Recensioni e schede bibliografiche</a>
</li>
	<li class="cat-item cat-item-59809015"><a href="https://musicaemusicologia.wordpress.com/category/studi-e-saggi-analitici/" title="L&#039;attività di studio e di ricerca in campo teorico-analitico è appena agli albori nell&#039;accademia musicale italiana. Offriamo qui la possibilità a tutti gli interessati di poter intervenire con loro scritti e anche con opinioni critiche ma costruttive su quanto scritto da altri">Studi e saggi analitici</a>
</li>
		</ul>
</li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Articoli Recenti</h3>		<ul>
											<li>
					<a href="https://musicaemusicologia.wordpress.com/2017/12/23/analisi-dello-stile-ii-modulo-2018-allineamento-tematico-quadratura-fraseologica-e-teoria-della-forma/">Analisi dello stile – III lezione (2018) – Allineamento tematico, quadratura fraseologica e teoria della&nbsp;forma</a>
									</li>
											<li>
					<a href="https://musicaemusicologia.wordpress.com/2017/12/23/forme-compositive-i-modulo-ii-2018-tonalita-e-armonia-in-connessione-storico-evolutiva/">“Teoria dello Stile” – III lezione (2018) – Tonalità e Armonia in connessione storico-evolutiva</a>
									</li>
											<li>
					<a href="https://musicaemusicologia.wordpress.com/2017/12/23/analisi-lez-i-6-2018-impianto-di-verifica-e-chiusura-del-i-modulo/">“Analisi” lez. I-6 (2018) – Impianto di verifica e chiusura del I&nbsp;Modulo</a>
									</li>
											<li>
					<a href="https://musicaemusicologia.wordpress.com/2017/12/23/composizione-lez-i-6-2018-il-tematismo-musicale/">“Composizione” lez. I-6 (2018) – Il tematismo&nbsp;musicale</a>
									</li>
											<li>
					<a href="https://musicaemusicologia.wordpress.com/2017/12/23/armonia-lez-i-6-2018-melodia-e-armonia-composizione-e-analisi/">“Armonia” lez. I-6 (2018) – Melodia e Armonia, composizione e&nbsp;analisi</a>
									</li>
					</ul>
		</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archivi</h3>		<ul>
			<li><a href='https://musicaemusicologia.wordpress.com/2017/12/'>dicembre 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/10/'>ottobre 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/05/'>maggio 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/04/'>aprile 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/03/'>marzo 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/02/'>febbraio 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/01/'>gennaio 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/12/'>dicembre 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/10/'>ottobre 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/08/'>agosto 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/06/'>giugno 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/05/'>maggio 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/04/'>aprile 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/03/'>marzo 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/02/'>febbraio 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/01/'>gennaio 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/12/'>dicembre 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/11/'>novembre 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/10/'>ottobre 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/09/'>settembre 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/06/'>giugno 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/05/'>maggio 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/04/'>aprile 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/03/'>marzo 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/02/'>febbraio 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/01/'>gennaio 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/12/'>dicembre 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/11/'>novembre 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/10/'>ottobre 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/09/'>settembre 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/08/'>agosto 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/06/'>giugno 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/05/'>maggio 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/04/'>aprile 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/03/'>marzo 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/02/'>febbraio 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/01/'>gennaio 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/12/'>dicembre 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/11/'>novembre 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/10/'>ottobre 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/09/'>settembre 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/08/'>agosto 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/07/'>luglio 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/06/'>giugno 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/05/'>maggio 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/04/'>aprile 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/03/'>marzo 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/02/'>febbraio 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/01/'>gennaio 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/12/'>dicembre 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/11/'>novembre 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/10/'>ottobre 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/06/'>giugno 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/05/'>maggio 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/04/'>aprile 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/03/'>marzo 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/02/'>febbraio 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/01/'>gennaio 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/12/'>dicembre 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/11/'>novembre 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/10/'>ottobre 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/09/'>settembre 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/07/'>luglio 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/06/'>giugno 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/05/'>maggio 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/04/'>aprile 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/03/'>marzo 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/02/'>febbraio 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/01/'>gennaio 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/12/'>dicembre 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/11/'>novembre 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/10/'>ottobre 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/09/'>settembre 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/08/'>agosto 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/06/'>giugno 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/05/'>maggio 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/04/'>aprile 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/03/'>marzo 2010</a></li>
		</ul>
		</li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/it?ref=wplogin">Registrati</a></li>			<li><a href="https://musicaemusicologia.wordpress.com/wp-login.php">Accedi</a></li>
			<li><a href="https://musicaemusicologia.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="https://musicaemusicologia.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://musicaemusicologia.wordpress.com/" title="Musica &amp; Musicologia" rel="home">
					Musica &amp; Musicologia				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog su WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201752y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/musicaemusicologia.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/musicaemusicologia.wordpress.com\/wp-login.php?action=logout&_wpnonce=325f104bf2","homeURL":"https:\/\/musicaemusicologia.wordpress.com\/","postID":"10650","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo email non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (opzionale)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Riblogga articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="15316838" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://musicaemusicologia.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Musica &amp; Musicologia" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="7e9dc831fc" /><input type="hidden" name="_wp_http_referer" value="/2017/12/23/composizione-lez-i-6-2018-il-tematismo-musicale/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"15316838","siteName":"Musica & Musicologia","siteURL":"http:\/\/musicaemusicologia.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/musicaemusicologia.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmusicaemusicologia.wordpress.com%2F2017%2F12%2F23%2Fcomposizione-lez-i-6-2018-il-tematismo-musicale%2F","themeURL":"","xhrURL":"https:\/\/musicaemusicologia.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"193674b908","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1e336d4b62\" \/>","referer":"https:\/\/musicaemusicologia.wordpress.com\/2017\/12\/23\/composizione-lez-i-6-2018-il-tematismo-musicale\/","canFollow":"1","feedID":"196184","statusMessage":"","customizeLink":"https:\/\/musicaemusicologia.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmusicaemusicologia.wordpress.com%2F2017%2F12%2F23%2Fcomposizione-lez-i-6-2018-il-tematismo-musicale%2F","postID":"10650","shortlink":"https:\/\/wp.me\/p12gBM-2LM","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/musicaemusicologia.wordpress.com\/10650","statsLink":"https:\/\/wordpress.com\/stats\/post\/10650\/musicaemusicologia.wordpress.com","i18n":{"view":"Visualizza il sito","follow":"Iscriviti","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Twenty Ten","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 113 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/musicaemusicologia.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmusicaemusicologia.wordpress.com%2F2017%2F12%2F23%2Fcomposizione-lez-i-6-2018-il-tematismo-musicale%2F\">Accedi ora.<\/a>","stats":"Statistiche"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/musicaemusicologia.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"49bc120b30","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/musicaemusicologia.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmusicaemusicologia.wordpress.com%2F2017%2F12%2F23%2Fcomposizione-lez-i-6-2018-il-tematismo-musicale%2F","blog_id":"15316838","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Ribloggato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (opzionale)","reblogging":"Reblog in corso...","post_reblog":"Pubblica reblog","stats_query_args":"blog=15316838&v=wpcom&tz=0&user_id=0&subd=musicaemusicologia","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUEkOwjAM/BCpQVAQB8RTUEgNJM2GnbD8HiOx9IAqcYo1m8eBa1YmxYKxgGPo8GIN5lvjeAIDKlSVfT3ayOBtjwznihVPOnYe6S220fjaCSlBJoUgRkWY/b0JNo4k6k54tdcEQXNBkkmlCxLZZ9gH+zOhkDY9j5lMsSk+TZ/p1yWcv+WHuJMvoPvraYaqH7uMplQZPTgsWXqpNzDWr7ccsKh5M4WdbIZDoiD6bdjM2ul6vlq0y9Y9APBPpxM='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "musicaemusicologia.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15316838','blog_tz':'0','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'15316838','v':'wpcom','tz':'0','user_id':'0','post':'10650','subd':'musicaemusicologia'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA2cFFSRy8uaVtnaFJ2VmptemMlREgvdHQuUW9qVnZ2OF1bZ11NWSx8OHImeDZtWz96dHAtdX5ddTFxa1NYeFhILSs9V3hULjBlWEI4dnU4XTkxQ35ENS9hfjBGNzJxampYTHpJPzRbODB8NF8mfFYmemd5JmpsQi9CQmR4ZC1mSFp6QlklRUYrW0hFVzMwTnYrZWUmY3VqYno0ZlJuSSV4VkpGa2k9c1VpZmN6V0hwRVJESDdPNmRXQ3EsYTdHRA=='}]);
_stq.push([ 'clickTrackerInit', '15316838', '10650' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
