<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>“Armonia” lez. I-2 (2018) – L’Armonia analitica e la sua prospettiva storico-evolutiva | Musica &amp; Musicologia</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://musicaemusicologia.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Musica &amp; Musicologia &raquo; Feed" href="https://musicaemusicologia.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musica &amp; Musicologia &raquo; Feed dei commenti" href="https://musicaemusicologia.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Musica &amp; Musicologia &raquo; “Armonia” lez. I-2 (2018) – L’Armonia analitica e la sua prospettiva storico-evolutiva Feed dei commenti" href="https://musicaemusicologia.wordpress.com/2017/11/16/armonia-lez-i-2-2018-larmonia-analitica-e-la-sua-prospettiva-storico-evolutiva/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9-20171117"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUu1SxCAMfCEjZ0dP/eH4LEAjzV0gDFA7fXvpdW56H8r4h8kmu1lIUFMEK6FgKMqPEHl0FLKaohUP2RPjfIMebc4P6ncZ0xGzOmCJ2h7hhO7ohsVtPpJ63WflWIzm/3HLVEtzrcN317pMQtYFe4iSyw1qyawkrHkfdVkYHnvSyOgrrSXzcX9WLeFQB9C0WWdqTEyYM9TT0+ihDNXoXremVRzN9nqVy8wIpz5NI+od1gFksaQZqFKuwSomFaSsxXPQ6upQgMXqQhKuAHyxptTey7LWGjpVWRewJdJ2aW502qK/pjQ8X3ynT//x9LJ7f+26t93+8APnOhqN' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://musicaemusicologia.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Analisi” lez. I-1 (2018) – L’opera: genere e poetica (bibliografia&nbsp;generale)' href='https://musicaemusicologia.wordpress.com/2017/11/09/analisi-lez-i-1-2018-lopera-genere-e-poetica-bibliografia-generale/' />
<link rel='next' title='“Composizione” lez. I-2 (2018) –Le sette prospettive formali e la Trama continua&nbsp;barocca' href='https://musicaemusicologia.wordpress.com/2017/11/16/10488/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://musicaemusicologia.wordpress.com/2017/11/16/armonia-lez-i-2-2018-larmonia-analitica-e-la-sua-prospettiva-storico-evolutiva/" />
<link rel='shortlink' href='https://wp.me/p12gBM-2J1' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmusicaemusicologia.wordpress.com%2F2017%2F11%2F16%2Farmonia-lez-i-2-2018-larmonia-analitica-e-la-sua-prospettiva-storico-evolutiva%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmusicaemusicologia.wordpress.com%2F2017%2F11%2F16%2Farmonia-lez-i-2-2018-larmonia-analitica-e-la-sua-prospettiva-storico-evolutiva%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="“Armonia” lez. I-2 (2018) – L’Armonia analitica e la sua prospettiva storico-evolutiva" />
<meta property="og:url" content="https://musicaemusicologia.wordpress.com/2017/11/16/armonia-lez-i-2-2018-larmonia-analitica-e-la-sua-prospettiva-storico-evolutiva/" />
<meta property="og:description" content="di Mario Musumeci Di seguito la presentazione in PDF della seconda lezione. Questa verrà ancora chiarita e pure approfondita praticamente nella prossima lezione laboratoriale. A I-2 slide Scaricarl…" />
<meta property="article:published_time" content="2017-11-16T12:57:38+00:00" />
<meta property="article:modified_time" content="2017-11-16T13:35:54+00:00" />
<meta property="og:site_name" content="Musica &amp; Musicologia" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="“Armonia” lez. I-2 (2018) – L’Armonia analitica e la sua prospettiva storico-evolutiva" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://musicaemusicologia.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://musicaemusicologia.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://musicaemusicologia.wordpress.com/osd.xml" title="Musica &#38; Musicologia" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Musica &amp; Musicologia" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Musicista non è chi solo suona ma chi anche pensa in musica" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://musicaemusicologia.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="“Armonia” lez. I-2 (2018) – L’Armonia analitica e la sua prospettiva storico-evolutiva | Musica &amp; Musicologia on WordPress.com" />
<meta name="description" content="di Mario Musumeci Di seguito la presentazione in PDF della seconda lezione. Questa verrà ancora chiarita e pure approfondita praticamente nella prossima lezione laboratoriale. A I-2 slide Scaricarla e studiarla sulla base e nei limiti delle consegne di lezione. E soprattutto stampare i brani musicali allegati per le esercitazioni, da svolgere a casa. Di seguito ecco anche&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyten', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://musicaemusicologia.wordpress.com/2017/11/16/armonia-lez-i-2-2018-larmonia-analitica-e-la-sua-prospettiva-storico-evolutiva/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-10479 single-format-standard mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://musicaemusicologia.wordpress.com/" title="Musica &amp; Musicologia" rel="home">Musica &amp; Musicologia</a>
					</span>
				</div>
				<div id="site-description">Musicista non è chi solo suona ma chi anche pensa in musica</div>

										<a class="home-link" href="https://musicaemusicologia.wordpress.com/" title="Musica &amp; Musicologia" rel="home">
							<img src="https://musicaemusicologia.files.wordpress.com/2010/09/cropped-clip_image0022.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Vai al contenuto">Vai al contenuto</a></div>
											</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://musicaemusicologia.wordpress.com/2017/11/09/analisi-lez-i-1-2018-lopera-genere-e-poetica-bibliografia-generale/" rel="prev"><span class="meta-nav">&larr;</span> “Analisi” lez. I-1 (2018) – L’opera: genere e poetica (bibliografia&nbsp;generale)</a></div>
					<div class="nav-next"><a href="https://musicaemusicologia.wordpress.com/2017/11/16/10488/" rel="next">“Composizione” lez. I-2 (2018) –Le sette prospettive formali e la Trama continua&nbsp;barocca <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-10479" class="post-10479 post type-post status-publish format-standard hentry category-e-learning">
											<h2 class="entry-title"><a href="https://musicaemusicologia.wordpress.com/2017/11/16/armonia-lez-i-2-2018-larmonia-analitica-e-la-sua-prospettiva-storico-evolutiva/" rel="bookmark">“Armonia” lez. I-2 (2018) – L’Armonia analitica e la sua prospettiva storico-evolutiva</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Pubblicato il</span> <a href="https://musicaemusicologia.wordpress.com/2017/11/16/armonia-lez-i-2-2018-larmonia-analitica-e-la-sua-prospettiva-storico-evolutiva/" title="12:57" rel="bookmark"><span class="entry-date">16 novembre 2017</span></a>						<span class="by-author"><span class="sep">di</span> <span class="author vcard"><a class="url fn n" href="https://musicaemusicologia.wordpress.com/author/musicaemusicologia/" title="Leggi tutti gli articoli di musicaemusicologia" rel="author">musicaemusicologia</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p style="text-align:right;">di Mario Musumeci</p>
<p style="text-align:justify;">Di seguito la presentazione in PDF della seconda lezione. <i>Questa verrà ancora chiarita e pure approfondita praticamente nella prossima lezione laboratoriale</i>.</p>
<p style="text-align:center;"><a href="https://musicaemusicologia.files.wordpress.com/2017/11/a-i-2-slide.pdf">A I-2 slide</a></p>
<p style="text-align:justify;">Scaricarla e studiarla sulla base e nei limiti delle consegne di lezione. E soprattutto <i>stampare i brani musicali allegati per le esercitazioni, da svolgere a casa</i>.</p>
<p style="text-align:justify;">Di seguito ecco anche una dispensa contenente il repertorio di spartiti e partiture utili per lo studio di quest’anno – tra cui quelli di cui sopra anche contenuti nel trattato adottato, ma in un formato più ampio:</p>
<p style="text-align:center;"><a href="https://musicaemusicologia.files.wordpress.com/2012/11/armonia-analisi1-repertorio.pdf">Armonia-Analisi1 Repertorio</a></p>
<p style="text-align:justify;">Come più volte affermato in lezione, ciascuno di voi può portare, in lezione di laboratorio, anche brani in studio in altri propri corsi di studio per ampliare tale repertorio ed anche renderlo utile alle diverse esigenze di specialità strumentale, vocale, pop music &#8230; E anche per rendere più partecipata (direi: più divertente) la lezione!</p>
<p><strong>Esercitazione I:</strong></p>
<p style="text-align:justify;"><strong>su ciascuno degli esempi musicali allegati alla slide-dispensa n. 1, tutti di diversa epoca – rinascimentale, barocca, classica, romantica, modernistica, novecentesco-contemporanea – individuare almeno una caratterizzante connessione intervallare equilibrativo-dinamica (= intervalli melodici di quarta-quinta giusta) e un connesso accordo maggiore o minore.</strong></p>
<p style="text-align:justify;">Pertanto nelle ore laboratoriali gli studenti riaffronteranno individualmente le questioni trattate nella lezione precedente: meglio e più approfonditamente anche sul piano pratico, anche perchè divisi in gruppi omogenei, per quanto possibile, di strumentisti (a fiato, ad arco, pianisti …) o cantanti. Solo del tutto eccezionalmente- sulla base di valide e dimostrate problematiche individuali –  sarà consentito invertire la propria presenza nel gruppo non di propria pertinenza e tramite comunicazione anticipata al sottoscritto (entro il venerdì precedente). Data la brevità del tempo a disposizione – rispetto alla quantità di presenze – si raccomanda la massima puntualità.</p>
<p style="text-align:center;">***</p>
<p><strong>Sintesi e studio della lezione: consigli utili</strong></p>
<p style="text-align:justify;">Si presti attenzione alle domande poste all’inizio di diverse e più slide, tutte protese a dimostrare nei modi più diversi la <em>storicità del concetto di Armonia</em> e pertanto la necessità di individuare sul piano delle regole teorico-pratiche (= la <em>dogmatica</em> dell’armonia) il singolo “accordo” nei modi più diversi, a seconda delle diverse epoche di riferimento, ma anche dei diversi stili implicati. E cioè:</p>
<ol>
<li style="text-align:justify;">come <strong><em>aggancio</em> armonico</strong> di più linee melodiche nella polifonia dell’epoca rinascimentale;</li>
<li style="text-align:justify;">come <strong><em>collante </em>armonico</strong>, presupposto nella coeva tecnica del <em><a title="Figured bass" href="http://en.wikipedia.org/wiki/Figured_bass" target="_blank" rel="noopener wikipedia">basso continuo</a></em>, e riferito a più linee melodiche simultanee nella polifonia e nella monodia dell’epoca barocca;</li>
<li style="text-align:justify;">come struttura indipendente di <strong><em>sfondo</em> armonico</strong>, posto a sostegno della melodia in primo piano, nelle figurazioni accompagnamentali dall’epoca pre-classica, classico-romantica e soprattutto attuale. Si tratta dell’uso più nettamente riferibile alla cosiddetta <em>armonia classica</em>: seppure quest’uso sia poi paradossalmente contraddetto nelle più antiquate pratiche scolastiche dall’uso <em>esclusivo</em> di eserciziari fondati sull’intelligenza del <em>basso scolastico</em>, un <em>derivato settecentesco senza numerica</em>del <em>basso continuo;</em> cioè non di una tecnica armonica, nel senso dell’<em>armonia triadica, fondata sugli accordi elaborati come sovrapposizione di terze</em>, bensì di una tecnica <em>ancora pre-armonica</em>, fondata sull’individuazione delle relazioni intervallari di consonanza-dissonanza tra più linee melodiche, rese stereotipe da numeri che qualificano la relazione intervallare rispetto il basso (dunque ancora, polifonicamente, ”accordi” di linee …);</li>
<li style="text-align:justify;">come specifico <strong><em>oggetto</em> armonico</strong> o specifica qualità (testurale) di<strong><em>materia </em>armonica</strong>, variamente risaltanti dall’epoca romantica a quella modernistico-contemporanea e connotanti soprattutto in esclusiva la novecentesca musica d’arte colta, da <a title="Claude Debussy" href="http://en.wikipedia.org/wiki/Claude_Debussy" target="_blank" rel="noopener wikipedia">Debussy</a> in avanti</li>
</ol>
<p><strong>Laboratorio</strong></p>
<p style="text-align:justify;">Tra le slides della lezione trovate quelle riferite al <em>sistema fonomimico</em>, utlizzato come supporto necessario per l’<em>apprendimento sia intonativo sia simbolico-rappresentativo degli intervalli tonali di primario rilievo</em>:</p>
<ol style="text-align:justify;">
<li>il <em>grado congiunto</em> (tono e semitono diatonico/cromatico) come <em>qualità tonale di “passo”; </em>appunto: di grado, ascendente o discendente;</li>
<li>l’<em>ottava</em> come <em>qualità tonale di</em> <em>identità </em>periodica, rappresentata <em>in scambio timbrico o timbrico-articolatorio</em>; ossia mimando, con la voce e la rappresentazione corporeo-gestuale di sostegno, diversi registri di uno stesso strumento o, ancor meglio, caratterizzazioni di strumenti diversi ma della stessa famiglia;</li>
<li>la <em>quarta/quinta</em> interpretata unitariamente come <em>qualità tonale di polarità centripeta</em>, ossia <em>statico-dinamica ed equilibrativa</em> per gradualità di acquisizione propriocettiva (corporeo-gestuale e di immagine mentale) e cognitiva (di schema mentale propriamente aurale, dunque musicale in senso assoluto) nelle <em>quattro forme paradigmatiche</em> di:</li>
</ol>
<ul style="text-align:justify;">
<li><em>quinta discendente </em>in qualità tonale di <em>radicante centrazione affermativa</em>, di riposo stabilizzante;</li>
<li><em>quarta ascendente </em>in qualità tonale di<em> proiezione in slancio affermativo</em>;</li>
<li><em>quinta ascendente </em>in qualità tonale di<em> decentramento espansivo</em>;</li>
<li><em>quarta discendente </em>in qualità tonale di<em> sospensione, in più marcata attesa risolutiva</em>, potenzialmente <em>interrogativa</em>.</li>
</ul>
<p style="text-align:justify;">Inutile osservare ancora che<em> le definizioni suddette servono solo da orientamento per una piena comprensione logico-formale</em>. La quale risulterà  “esterna alla musica” se non adeguatamente esercitata in tutti i modi possibili. Si tratta insomma di <em>una guida concettuale alla comprensione prettamente musicale, ma solo in quanto consapevolmente agita attraverso la costante pratica musicale di intonazione consapevole e dunque carica delle implicite significazioni simbolico-espressive di base</em>; nonchè consequenzialmente aperta, poco a poco, ad una notevole varietà di adattamenti ai più vari e ancor più concreti contesti dell’esperienza musicale, implicata nel più vasto repertorio delle musiche di ogni epoca e do ogni genere.</p>
<p style="text-align:center;">***</p>
<p><strong>Altri sussidi</strong></p>
<p style="text-align:justify;">Per potere usufruire al meglio del lavoro di scrittura musicale fatto in classe e a casa converrà fin d’ora avere installato nel proprio pc una versione del software di videoscrittura musicale Finale; possibilmente della versione Finale 2006 (o superiore). Ma per una migliore utilizzazione dello stesso converrà adattarsi all’interno della classe ad una comune versione, dato che le versioni precedenti non leggono quelle successive: rivolgersi nel caso al docente e comunque <em>portare sempre con sè in classe una buona <a title="USB flash drive" href="http://en.wikipedia.org/wiki/USB_flash_drive" target="_blank" rel="noopener wikipedia">pendrive</a> per poter usufruire dei file offerti dal docente</em>.</p>
<p style="text-align:justify;">Si consente, alternativamente per chi non ha possibilità d’uso del pc, l’utilizzo di un apposito <i>timbro pentagrammato</i> (predisponibile da un apposito negozio di vendita di cancelleria e di timbri).</p>
<p style="text-align:justify;">Va ricordato che una parte importante dell’esame finale è costituito anche da una <i>verifica del lavoro svolto scritto e revisionato dal docente durante l’anno</i> (cfr. il <i>programma d’esame allegato nella dispensa/presentazione</i>): esercitazioni compositive e analisi di brani musicali. Quindi si raccomanda il massimo ordine fin d’ora nel materiale di applicazione del proprio studio. Da predisporre gradualmente nella miglior bella copia (dopo la correzione definitiva del docente) e da archiviare in apposita cartella di lavoro.</p>
<p style="text-align:justify;">N.B.:</p>
<p style="text-align:justify;"><em>Circa l’esecuzione e l’ascolto dei brani in studio: sempre </em>provare a suonare e/o a cantare quanto più possibile dei relativi spartiti o quanto meno ad ascoltarne con attenzione delle esecuzioni, ad esempio reperibili su <i>youtube</i>. A richiesta verranno forniti dei relativi file audio.</p>
<p>Per l’orario e i programmi consultare:</p>
<p><a href="https://musicaemusicologia.wordpress.com/2017/10/26/anno-accademico-2017-2018-monte-orario-quadri-orario-e-presentazione-del-settore-disciplinare-cotp01-prof-mario-musumeci/" rel="bookmark">Anno Accademico 2017-2018 – Monte-orario, Quadri-orario e Presentazione del settore disciplinare COTP/01 – Prof. Mario Musumeci</a></p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Annunci</span>
				<div class="u">		<div id="atatags-26942" style="width:300px;height:250px;float:left;margin-right:2px;">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div>		<div id="atatags-114160" style="width:300px;height:250px;">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
						<div id="crt-1395370251" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1395370251");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1395370251",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-776543046" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-776543046");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-776543046",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-15316838-10479-5a0fccc56736d' data-src='//widgets.wp.com/likes/#blog_id=15316838&amp;post_id=10479&amp;origin=musicaemusicologia.wordpress.com&amp;obj_id=15316838-10479-5a0fccc56736d' data-name='like-post-frame-15316838-10479-5a0fccc56736d'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												Questa voce è stata pubblicata in <a href="https://musicaemusicologia.wordpress.com/category/e-learning/" rel="category tag">E-learning</a>. Contrassegna il <a href="https://musicaemusicologia.wordpress.com/2017/11/16/armonia-lez-i-2-2018-larmonia-analitica-e-la-sua-prospettiva-storico-evolutiva/" title="Permalink a “Armonia” lez. I-2 (2018) – L’Armonia analitica e la sua prospettiva storico-evolutiva" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://musicaemusicologia.wordpress.com/2017/11/09/analisi-lez-i-1-2018-lopera-genere-e-poetica-bibliografia-generale/" rel="prev"><span class="meta-nav">&larr;</span> “Analisi” lez. I-1 (2018) – L’opera: genere e poetica (bibliografia&nbsp;generale)</a></div>
					<div class="nav-next"><a href="https://musicaemusicologia.wordpress.com/2017/11/16/10488/" rel="next">“Composizione” lez. I-2 (2018) –Le sette prospettive formali e la Trama continua&nbsp;barocca <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/16/armonia-lez-i-2-2018-larmonia-analitica-e-la-sua-prospettiva-storico-evolutiva/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://musicaemusicologia.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="52d7feeba2" /><input type="hidden" name="_wp_http_referer" value="/2017/11/16/armonia-lez-i-2-2018-larmonia-analitica-e-la-sua-prospettiva-storico-evolutiva/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Ospite">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fmusicaemusicologia.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Stai commentando usando il tuo account WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Stai commentando usando il tuo account Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Stai commentando usando il tuo account Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Stai commentando usando il tuo account Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notificami nuovi post via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='10479' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="64d76ac8f8" /></p>
<input type="hidden" name="genseq" value="1510984901" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="247"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://musicaemusicologia.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></li><li id="pages-3" class="widget-container widget_pages"><h3 class="widget-title">Chi siamo</h3>		<ul>
			<li class="page_item page-item-35"><a href="https://musicaemusicologia.wordpress.com/home/">HOME – Musica &amp; Musicologia?</a></li>
<li class="page_item page-item-2"><a href="https://musicaemusicologia.wordpress.com/about/">Editoriale</a></li>
<li class="page_item page-item-88"><a href="https://musicaemusicologia.wordpress.com/riferimenti/">Riferimenti</a></li>
<li class="page_item page-item-2866"><a href="https://musicaemusicologia.wordpress.com/archivio-e-learning/">Archivi E-learning</a></li>
<li class="page_item page-item-3086"><a href="https://musicaemusicologia.wordpress.com/archivio-specifico/">Archivio specifico</a></li>
<li class="page_item page-item-1007"><a href="https://musicaemusicologia.wordpress.com/archivio-tematico/">Archivio generico</a></li>
<li class="page_item page-item-3688"><a href="https://musicaemusicologia.wordpress.com/tesi-di-laurea/">Tesi di laurea</a></li>
<li class="page_item page-item-207"><a href="https://musicaemusicologia.wordpress.com/link/">Link</a></li>
<li class="page_item page-item-213"><a href="https://musicaemusicologia.wordpress.com/informativa-legale/">Informativa legale</a></li>
		</ul>
		</li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Contenuti</h3>		<ul>
	<li class="cat-item cat-item-40969167"><a href="https://musicaemusicologia.wordpress.com/category/attivita-artistiche-e-culturali/" title="Informazioni, anche produttivamente critiche, sulla vita artistica musicale e sulle iniziative divulgative della cultura musicale ai più vari livelli ">Attività artistiche e culturali</a>
</li>
	<li class="cat-item cat-item-209255262"><a href="https://musicaemusicologia.wordpress.com/category/critica-darte-e-musicologia/" title="La critica musicale è, e dovrebbe essere normalmente, affidata a esperti musicologi versati  nell&#039;arte dell&#039;argomentazione e utili in quanto (si spera sempre: validi) animatori della vita culturale in una certa epoca e in un più o meno limitato ambito territoriale. Ma appunto ha da essere &quot;critica&quot; - dal gr. κρὶνω: &quot;distinguo&quot; - ossia posta a monte delle eventuali risultanze estetiche elogiative o addirittura encomiastiche oppure confutatorie se non stroncatorie (non di rado, ahimè, deviatamente utilizzate invece a scopi &quot;politici&quot;). Tanto dell&#039;opera in quanto tale, quanto (come succede più comunemente) della specifica, attualizzante, interpretazione e/o messinscena.
Va dunque richiesta un&#039;eleganza nella scrittura, poeticamente e metaforicamente adattata ai nessi linguistici sui generis della comunicazione musicale. Ma anche, soprattutto, l&#039;intelligenza e la capacità di rendersi divulgatori nello specifico dell&#039;opera recensita e del sotteso pensiero musicale e umano (ossia &quot;culturale&quot; nel senso più interdisciplinare che le conviene).
Doti di mestiere non da poco - e difatti assai poco diffuse tutte assieme e d&#039;altronde spesso assai poco &quot;pagate&quot; - alle quali qui si vuol fare riferimento non tanto ai fini (talora corrosivi) dell&#039;immediatezza del giudizio estetico, quanto a sostegno della miglior conoscenza e della comprensione dell&#039;opera stessa. Che poi dalle risultanze critiche elogiative o stroncatorie (di cui si assume la responsabilità solo il relativo redattore) nasca un documentato dibattito è il migliore auspicio che si possa fare.">Critica d&#039;arte e Musicologia</a>
</li>
	<li class="cat-item cat-item-8963"><a href="https://musicaemusicologia.wordpress.com/category/e-learning/" title="Progetto di attività didattica, svolta a distanza, a sostegno degli insegnamenti teorico-analitico-compositivi di triennio e biennio accademico (Lauree musicali dell&#039;Afam di primo e secondo livello) - docente: Prof. M° Mario Musumeci

Seguono, nell&#039;ordine temporale dal più al meno recente, gli articoli pubblicati e gli interventi svolti dal docente a favore dei propri studenti, ordinati se specifici per disciplina e numero di lezione. ">E-learning</a>
</li>
	<li class="cat-item cat-item-167629620"><a href="https://musicaemusicologia.wordpress.com/category/etica-e-cultura/" >etica e cultura</a>
</li>
	<li class="cat-item cat-item-8796"><a href="https://musicaemusicologia.wordpress.com/category/forum/" title="L&#039;argomento o gli argomenti del giorno sottoposti al dibattito con tutti gli interessati, in un confronto franco e leale; ma, se e quando necessario, anche critico e polemico (&quot;senza guardare in faccia a nessuno&quot;), pure nel civile rispetto delle leggi e della buona educazione
">Forum</a>
</li>
	<li class="cat-item cat-item-39809668"><a href="https://musicaemusicologia.wordpress.com/category/istituzioni-accademiche/" title="Le problematiche inerenti congiuntamente o separatamente le istituzioni di alta cultura musicale e i dipartimenti musicologici italiani">Istituzioni accademiche</a>
</li>
	<li class="cat-item cat-item-40968864"><a href="https://musicaemusicologia.wordpress.com/category/istituzioni-formative/" title="Le questioni inerenti la formazione di base di indirizzo musicale: dalle SMS ai licei musicali, inclusi i corsi di formazione musicale di base di conservatori e istituti musicali pareggiati">Istituzioni formative</a>
</li>
	<li class="cat-item cat-item-71087690"><a href="https://musicaemusicologia.wordpress.com/category/lettere-aldal-sito/" title="Un dialogo aperto con chi e tra chi pone questioni comunque inerenti gli indirizzi informativi e formativi del sito (le mail possono essere inviate all&#039;amministratore, che avrà cura di pubblicarle con ogni eventuale commento)">Lettere al/dal sito</a>
</li>
	<li class="cat-item cat-item-56465"><a href="https://musicaemusicologia.wordpress.com/category/marginalia/" title="Discutere scherzando di cose serie costituisce un&#039;arte, che aiuta - se ben praticata - a star bene con sè e con gli altri">Marginalia</a>
</li>
	<li class="cat-item cat-item-5439322"><a href="https://musicaemusicologia.wordpress.com/category/musica-e-cultura/" title="Considerazioni e approfondimenti in una visuale a 360° su temi che investono la cultura musicale in ogni suo aspetto">Musica e cultura</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://musicaemusicologia.wordpress.com/category/news/" title="Le notizie utili al musicista colto e al musicologo &quot;che sa far musica&quot;">News</a>
</li>
	<li class="cat-item cat-item-40968600"><a href="https://musicaemusicologia.wordpress.com/category/normativa-e-riforma/" title="Leggi, regolamenti e problematiche giuridiche relative al mondo musicale e della didattica musicale in particolare">Normativa e riforma</a>
</li>
	<li class="cat-item cat-item-39930918"><a href="https://musicaemusicologia.wordpress.com/category/poesia-della-vita/" title="Un luogo &quot;fuori-tema&quot; dedicato ai vari piaceri della vita, non necessariamente musicali: ai momenti che al meglio raccolgono la gioia della scoperta del bello">Poesia della vita</a>
</li>
	<li class="cat-item cat-item-798"><a href="https://musicaemusicologia.wordpress.com/category/politica/" >Politica</a>
</li>
	<li class="cat-item cat-item-14117257"><a href="https://musicaemusicologia.wordpress.com/category/politica-etica-e-cultura/" title="Riteniamo che nell&#039;attuale impasse politica, culturale ed etica sia doveroso esprimersi anche &quot;fuori tema&quot; rispetto la specifica intestazione del sito. Perchè nell&#039;emergenza istituzionale e morale che ci investe ogni forma di distrazione e di distacco rispetto i più generali temi d&#039;interesse pubblico e privato costituisce anche un modo colpevole di agire, di cui prima o poi bisognerà aspettare di pagar le conseguenze. Potremo sbagliare, nelle forme o nei contenuti, e anche nell&#039;esprimere opinioni poco o per nulla condivise. Ma il dibattito pubblico, se ben condotto, dovrebbe avere proprio la funzione di decantare i conflitti e le difficoltà dei singoli a interagire con il contesto familiare, sociale, culturale, in cui si agisce. E ce n&#039;è proprio bisogno nel decadimento morale con cui quotidianamente occorre confrontarsi. Semplicemente per non arrendersi mai.">Politica, etica e cultura</a>
</li>
	<li class="cat-item cat-item-551229257"><a href="https://musicaemusicologia.wordpress.com/category/pubblicazioni-trattati-manuali-saggi-articoli/" title="Sono qui presentate, corredate da una descrittiva scheda bibliografica, varie pubblicazioni d&#039;interesse sia musicale che musicologico; dove cioè si tratta della &quot;musica attraverso la musica&quot; e in tutti i suoi repertori (quando ne valga la pena, s&#039;intende). Dunque con il preciso intento di esporre in primo piano doti riflessive e argomentative sui testi musicali (performance orali incluse) sì attraverso le più diverse chiavi di lettura, ma sempre fondandosi sulla comprensione in profondità dei significati e includendovi in maniera implicata le pertinenti problematiche esecutivo-interpretative. Reputiamo infatti che solo la reale comprensione dei significati di una partitura permette una performance che ne risulti, pure in maniera personalizzata e ricercata, la sua vitale, culturalizzata e culturalizzante e dunque ben trasmissibile esplicazione.">Pubblicazioni (Trattati. Manuali. Saggi, Articoli)</a>
</li>
	<li class="cat-item cat-item-40969000"><a href="https://musicaemusicologia.wordpress.com/category/recensioni-e-schede-bibliografiche/" title="L&#039;attenzione critica e propositiva a quanto di meglio propongono l&#039;editoria musicale e il mercato discografico">Recensioni e schede bibliografiche</a>
</li>
	<li class="cat-item cat-item-59809015"><a href="https://musicaemusicologia.wordpress.com/category/studi-e-saggi-analitici/" title="L&#039;attività di studio e di ricerca in campo teorico-analitico è appena agli albori nell&#039;accademia musicale italiana. Offriamo qui la possibilità a tutti gli interessati di poter intervenire con loro scritti e anche con opinioni critiche ma costruttive su quanto scritto da altri">Studi e saggi analitici</a>
</li>
		</ul>
</li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Articoli Recenti</h3>		<ul>
											<li>
					<a href="https://musicaemusicologia.wordpress.com/2017/11/17/analisi-dello-stile-i-lezione-2018-prospettive-formali-e-matrici-epocali-di-pensiero-musicale/">&#8220;Analisi dello stile&#8221; – I lezione (2018) – Prospettive formali e matrici epocali di pensiero&nbsp;musicale</a>
									</li>
											<li>
					<a href="https://musicaemusicologia.wordpress.com/2017/11/17/forme-compositive-i-modulo-i-2018-lo-spazio-tempo-musicale/">“Teoria dello Stile” &#8211; I lezione (2018) –  Lo Spazio-Tempo&nbsp;musicale</a>
									</li>
											<li>
					<a href="https://musicaemusicologia.wordpress.com/2017/11/16/analisi-lez-i-2-2018-lopera-come-architettura-formale-generale/">“Analisi” lez. I-2 (2018) – L’opera come architettura formale&nbsp;generale</a>
									</li>
											<li>
					<a href="https://musicaemusicologia.wordpress.com/2017/11/16/10488/">“Composizione” lez. I-2 (2018) –Le sette prospettive formali e la Trama continua&nbsp;barocca</a>
									</li>
											<li>
					<a href="https://musicaemusicologia.wordpress.com/2017/11/16/armonia-lez-i-2-2018-larmonia-analitica-e-la-sua-prospettiva-storico-evolutiva/">“Armonia” lez. I-2 (2018) – L’Armonia analitica e la sua prospettiva storico-evolutiva</a>
									</li>
					</ul>
		</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archivi</h3>		<ul>
			<li><a href='https://musicaemusicologia.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/10/'>ottobre 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/05/'>maggio 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/04/'>aprile 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/03/'>marzo 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/02/'>febbraio 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2017/01/'>gennaio 2017</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/12/'>dicembre 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/10/'>ottobre 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/08/'>agosto 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/06/'>giugno 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/05/'>maggio 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/04/'>aprile 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/03/'>marzo 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/02/'>febbraio 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2016/01/'>gennaio 2016</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/12/'>dicembre 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/11/'>novembre 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/10/'>ottobre 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/09/'>settembre 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/06/'>giugno 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/05/'>maggio 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/04/'>aprile 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/03/'>marzo 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/02/'>febbraio 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2015/01/'>gennaio 2015</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/12/'>dicembre 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/11/'>novembre 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/10/'>ottobre 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/09/'>settembre 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/08/'>agosto 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/06/'>giugno 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/05/'>maggio 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/04/'>aprile 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/03/'>marzo 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/02/'>febbraio 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2014/01/'>gennaio 2014</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/12/'>dicembre 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/11/'>novembre 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/10/'>ottobre 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/09/'>settembre 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/08/'>agosto 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/07/'>luglio 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/06/'>giugno 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/05/'>maggio 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/04/'>aprile 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/03/'>marzo 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/02/'>febbraio 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2013/01/'>gennaio 2013</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/12/'>dicembre 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/11/'>novembre 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/10/'>ottobre 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/06/'>giugno 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/05/'>maggio 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/04/'>aprile 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/03/'>marzo 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/02/'>febbraio 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2012/01/'>gennaio 2012</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/12/'>dicembre 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/11/'>novembre 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/10/'>ottobre 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/09/'>settembre 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/07/'>luglio 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/06/'>giugno 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/05/'>maggio 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/04/'>aprile 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/03/'>marzo 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/02/'>febbraio 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2011/01/'>gennaio 2011</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/12/'>dicembre 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/11/'>novembre 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/10/'>ottobre 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/09/'>settembre 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/08/'>agosto 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/06/'>giugno 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/05/'>maggio 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/04/'>aprile 2010</a></li>
	<li><a href='https://musicaemusicologia.wordpress.com/2010/03/'>marzo 2010</a></li>
		</ul>
		</li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/it?ref=wplogin">Registrati</a></li>			<li><a href="https://musicaemusicologia.wordpress.com/wp-login.php">Accedi</a></li>
			<li><a href="https://musicaemusicologia.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="https://musicaemusicologia.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://musicaemusicologia.wordpress.com/" title="Musica &amp; Musicologia" rel="home">
					Musica &amp; Musicologia				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog su WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201746y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/musicaemusicologia.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/musicaemusicologia.wordpress.com\/wp-login.php?action=logout&_wpnonce=f1f34894d2","homeURL":"https:\/\/musicaemusicologia.wordpress.com\/","postID":"10479","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo email non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"15316838","siteName":"Musica & Musicologia","siteURL":"http:\/\/musicaemusicologia.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/musicaemusicologia.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmusicaemusicologia.wordpress.com%2F2017%2F11%2F16%2Farmonia-lez-i-2-2018-larmonia-analitica-e-la-sua-prospettiva-storico-evolutiva%2F","themeURL":"","xhrURL":"https:\/\/musicaemusicologia.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f0a16d591f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9dc3a82349\" \/>","referer":"https:\/\/musicaemusicologia.wordpress.com\/2017\/11\/16\/armonia-lez-i-2-2018-larmonia-analitica-e-la-sua-prospettiva-storico-evolutiva\/","canFollow":"1","feedID":"196184","statusMessage":"","customizeLink":"https:\/\/musicaemusicologia.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmusicaemusicologia.wordpress.com%2F2017%2F11%2F16%2Farmonia-lez-i-2-2018-larmonia-analitica-e-la-sua-prospettiva-storico-evolutiva%2F","postID":"10479","shortlink":"https:\/\/wp.me\/p12gBM-2J1","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/musicaemusicologia.wordpress.com\/10479","statsLink":"https:\/\/wordpress.com\/stats\/post\/10479\/musicaemusicologia.wordpress.com","i18n":{"view":"Visualizza il sito","follow":"Iscriviti","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Twenty Ten","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 113 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/musicaemusicologia.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmusicaemusicologia.wordpress.com%2F2017%2F11%2F16%2Farmonia-lez-i-2-2018-larmonia-analitica-e-la-sua-prospettiva-storico-evolutiva%2F\">Accedi ora.<\/a>","stats":"Statistiche"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVj0EOwjAMBD9E6iIoiAPiKSgkBtzGSXCSAr8nPVBxqsRt5Z0dyfCMygSf0WfoE1gcyWB8NX1awU/FRUVXbuQTOBowwaNgwbv21qF8YfLGFVvLKjKBuQ6VYHTvhskvGLWtvbpoAdYpo9SkwogiNMnm25+GLNoMaWlkMgU/jea0RA+UGLPaNC2c66dwDcKVP/Fx3bWHzX7b7br+A+/2fAw='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "musicaemusicologia.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15316838','blog_tz':'0','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'15316838','v':'wpcom','tz':'0','user_id':'0','post':'10479','subd':'musicaemusicologia'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA2cFFSRy8uaVtnaFJ2VmptemMlREgvdHQuUW9qVnZ2OF1bZ11NWSx8OHImeDZtWz96dHAtdX5ddTFxVXV0eFhILSs9V3hULjBlWEI4dnU4XTkxQ35ENS9hfjBGNzJxampYTHpJPzRbODB8NF8mfFYmemd5JmpsQi9CQmR4ZC1mSFp6QlklRUYrW0hFVzMwTnYrZWUmY3VqYno0ZlJuSSV4VkpGa2k9ZDZ3PWJ8Q3BBLHVIcnZZVEg5OFU1JUdB'}]);
_stq.push([ 'clickTrackerInit', '15316838', '10479' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
